Ir ao conteúdo
  • Cadastre-se
Lucas Viniciu

Pc trava na tela de iniciando windows - obs: não é hd

Recommended Posts

Sou novo aqui... Eu ja procurei por várias soluções, já fiz testes e tudo, mas mesmo assim não consegui resolver. Eu liguei meu pc em um dia e ele fica travado na tela de "iniciando Windows", sendo que nos dias anteriores estava funcionando normalmente, eu testei a ram de outro PC e mesmo assim não adiantou, levei meu HD e minha memória RAM em outro PC e estavam ambos funcionando normalmente, testei também outro HD e tambem não deu em nada, troquei os cabos e entradas satas pra ver, e também não foi, não é sujeira pois eu sempre me preocupei em limpar o pc e os componentes com produtos e maneiras adequadas, sendo assim eu mesmo tirei uma conclusão que os dois slots de memórias da minha placa-mãe (ddr2) queimaram, mas não tenho certeza disto e gostaria de uma ajuda... Até porque testei as minhas memorias e meu HD em outro PC e ambos funcionaram normalmente e foram reconhecidos, também testei outra memória e outro HD e ainda trava na tela de iniciando o windows, testei em todas as entradas satas e os dois cabos, e ambas estão funcionando, pois testei também com o meu leitor de DVD e ele funciona em qualquer dos dois cabos e das 4 entradas, sendo assim... Não é a memória RAM, nem o HD, nem as entradas ou cabos satas, e nem a fonte porém troquei a menos de 2 semanas e todos os cabos dela estão chegando a tensão certa... Eu acho que é a placa-mãe, no caso os slots de memórias dela, porém não sei como isso aconteceu pois estava funcionando normal, e nem tenho certeza disto... Por isto decidi vim até aqui procurando ajuda e talvez o que pode ter causado ou como resolver este problema. 

Quem souber ou já ter passado por isso, por favor me ajude!! Obrigado.

:'(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testar memórias em outros computadores com hardware diferente não vai nos trazer a certeza de fato. Ajuda muito em certos casos mas em outros é preciso fazer o estafante....
Se for caso de defeito intermitente?

E qual seria o pensamento que te leva a crer que é o Slot de memória? Tem folga?

Qual é a versão do seu Windows? É o original que acompanhou o equipamento? Está atualizado? Tem antivírus e já passou ele por completo no seu computador?

Já tentou o reparo através da mídia de instalação?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Spectrum..!! eu testei de tudo isso já é nada deu, nao, 3 formatação pc de 8 anos apenas a fonte trocada e recentemente, já diz tudo isso também nao adiantou, suporta 4gb ddr 2 e era o que eu tinha, testei cada um e um outro e também não funcionou, já tentei isso tambem, e da mesma forma ele trava e não acontece mais nada, ja tentei na pront de comando e também não deu@Lucas Viniciu

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Spectrum..!! disse:

E qual seria o pensamento que te leva a crer que é o Slot de memória? Tem folga?

Qual é a versão do seu Windows? É o original que acompanhou o equipamento? Está atualizado? Tem antivírus e já passou ele por completo no seu computador?

Já tentou o reparo através da mídia de instalação?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Viniciu Qual a sua configuração completa? Fonte (modelo exato, não "500w"), mobo, etc

Compartilhar este post


Link para o post
Compartilhar em outros sites

@B0b5cooter uma foxconn m61pmv am2, 4gb ddr2 2x2, Fonte OnePower ATX 500W , e o processador nn lembro o nome exato, mas é um dual core... O resto normal mesmo, 1tb de hd, 1 dvd....

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Viniciu Sua fonte é bomba cara, ela pode causar problemas nos componentes do seu pc, testa seu pc com uma fonte de qualidade e vê se ainda da problema. E assim que possível compre uma fonte de qualidade, por exemplo xfx 400 ou cx 430w.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@B0b5cooter @B0b5cooter pior que eu não tenho outra fonte, melhor então nem se fala, porque a minha antiga deu problema e eu comprei essa, nn usei nem 3 semanas e aconteceu isso com o pc... Alguma outra sugestão :0 :'( e eu estou tentando pegar um pc gamer, no máximo até o fim do ano, então não queria gastar novamente com esse, ou pouco pelo menos só pra nn ficar sem pc porque preciso e só tenho ele...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu consegui aqui, percebi que não era na placa pois ela está reconhecendo as memórias, então levei o HD como secundário para outro PC , salvei uns itens necessários dele no pc e depois formatei, e agora está funcionando normalmente.... Obrigado pela atenção! ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×