Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
NiNjA RaP

Problemas Com Minha A7v8x - Mxse

Recommended Posts

Seguinte pessoal, faz 3 semanas q estou com ela com esse "defeito"

Vou explicar o que acontece:

Eu ligo o estabilizador... aperto o botão POWER da CPU... ai o pc ele liga, e já desliga, e ai liga novamente e funciona tudo bonito... ele dá como se fosse um "TRANCO" para ligar e funcionar.... ai beleza... eu vou desligar o PC... mas eu não desliguei o estabilizador.... ai eu aperto o POWER para ligar... ai ele não dá o "TRANCO"... ele só dá na primeira vez... Mas se eu desligar o estabilizador, ele via dar esse "TRANCO" na primeira vez...

PS1: não é o estabilizador

PS2: não é a fonte (400W)

PS3: não é a tomada

PS4: o cara onde eu comprei o PC, q é um tecnico e conserta PC, disse q é normal da A7V8X - MXSE

E ai pessoal, o que acontece??

É normal??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é normal, é uma característica dessa placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@30 jul 2004, 08:30

Isso é normal, é uma característica dessa placa mãe.

tá na hora de colocar um tópico importante sobre esse negócio... o que tem de gente perguntando sobre esse esquema da A7V8X-MX SE é coisa de louco... :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Marcel Passos+30 jul 2004, 08:46-->
Gregori@30 jul 2004, 08:30

Isso é normal, é uma característica dessa placa mãe.

tá na hora de colocar um tópico importante sobre esse negócio... o que tem de gente perguntando sobre esse esquema da A7V8X-MX SE é coisa de louco... :muro:

Isso é verdade...

Compartilhar este post


Link para o post
Compartilhar em outros sites

puts, nem vi q tinah outro topico com esse assunto, foi mal... vou procurar direito... podem fechar esse.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×