Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
zerobala

Placa Mae Sis530

Recommended Posts

boa noite, esta é a primeira vez que participo e espero que alguem possa me ajudar.

tem um H6 II 400 MHZ instalado em uma sis 530, tudo ia bem ate que de repente meu pente de memoria que é de 64 MB começou a contar 71.234, depois 48.123 ou seja a cada reinicio ele conta uma quantidade de memoria e trava, não sai mais do local.

já substitui o processador, o pente de memoria, já tentei com placa de video off e não consegui solução.

ontem lavei a placa toda com alcool isopropilico e nem isso resolveu....

alguem pode me ajudar...

no aguardo

marcos amorin ( zerobala )

Compartilhar este post


Link para o post
Compartilhar em outros sites

essas pcshitz :naonao: :######: só elas mesmo, cara apela aí e tenta a bios, pega o chip de uma queimada (que não é muito difícil de encontrar, daí coloca ela no lugar da original e ve se funciona. parece meio chato mas c já tentou dar um clear cmos, apelar não é crime. :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fiz troca de bios, clear cmos e não adianta, cada hora ela conta um valor de memoria.

será que algum capacitor esta alterado???

quem pode me ajudar>>>>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá NOVATO seja bem vindo!!!!! :palmas: :palmas: :palmas:

Pode ser o slot de memoria q esteja bichado ou o proprio pente, q pente você tentou colocar ai????!!!! Bom caso não consiga mesmo mudando de slot trocando de processador, BIOS, placa de video ai o bicho pega!!! Tenta desabilitar TUDO o que você não usa lá no setup e tenta colocar para ela não fazer a leitura de memoria ( agora não lembro aonde faz isso mas se me lembrar eu coloco aqui!!!)..... Meu irmão tem uma placa igual a sua!!!! E sei q ela não é muito rapida nem duradoura mas seus componentes nos impedem de jogalas fora como rede on-board, video on-board, som etc etc q para um micro q só acessa a internet e faz trabalho está loco de bom!!!!

BRUNO

Compartilhar este post


Link para o post
Compartilhar em outros sites

continuo na mesma não consegui chegar a uma solucao para esta placa, acredito que seja algum problema eletrônico.

alguem tem alguma ideia????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seja bem-vindo ao Clube :D:D:D

Com relaçao ao seu problema cara, creio que seja a memoria... porque ela ta apresentando os sintomas relacionados à defeitos nos módulos... Tenta conseguir ourto módelo de memória para fazer o teste... preferencialmente PC100... Pode parecer ridículo, mas já aconteceu comigo de uma placa assim não passar do post... Eu entrei no SETUP e tive que detectar HD, CD-Rom,etc... de novo, porque ela tinha perdido a configuração... Sei que ela deveria dar um aviso de que o HD ou CD-Rom estavam setados errado e tal, mas nesse caso ela não 'colocou' nenhuma mensagem na tela de post... A ultima saida é você tentar conseguir outra placa soquete 7 com um amigo seu e ver se ela liga e passa do POST... Espero que você não tenha que recorrer à essa última opção :P:P

Abracetas e boa sorte :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo ja tive um problema parecido com esse, quando montei um k6-2 500, fiz todos os requisitos basicos que um tecnico tem que fazer para que volte a funcionar e nada, fiquei horas tirando, colocando de volta, zerandio a bios e tudo mais. Ate que desisti, entrei o setup e fui desabilitando algumas coisas, ate que desabilitei a cache externo e interno e ela voltou a funcionar normalmente, aí depois habilitei uma de cada vez, primeiro o cache interno e continuou funcionando normalmente, por último habilitei o cache externo e ela voltou a parar na leitura da memória. Ou seja, era a memória cache externo que deu pau.

O pc não ficou com o mesmo desempenho, porém não era tão percepitivel assim, parecia quase normal.

valeu!!!!!!

tenta essa aí.

hugo :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom esse tipo de problema é normal nas sis530.. algumas sugestoes.... bom vamos descartar a troca do processador e do módulo de memória pois como você mesmo já disse que havia testado...

Tenta desativar post de memoria... ou seja se o mesmo estiver ativado toda vez que você liga o pc fica contando a memória e se a memória estiver com problemas.. não ira passar nesse teste... sendo que desabilitando pode acontecer de funcionar normalmente.. mais é pouco provavel que seja problema no post.. mais tente..

tenta desconectar os flats da placa mãe pra ver o que acontece... do hd.. cd.. floppy...

Esse tipo de problema só vendo mesmo pra chegar numa conclusão 100%.. mais espero ter ajudado a você.

Juliano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×