Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Henrique_13

Gerenciador De Downloads

Recommended Posts

Olá , eu tenho conexão à rádio e do nada nenhum gerenciador de downloads funciona no meu pc!!! Já testei vários e nenhum funciona !!!!!

Aparece que não conseguiu conectar no servidor ou que o arquivo não existe, mas se clicar no IE " Salvar destino como " daí funciona.

Uma outra coisa estranha que o gerenciador de downloads funciona só em FTP's em HTTP não!!

O gerenciador que eu uso é o Download Mage.

Espero respostas, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não me engano algumas conexões à rádio funcionam como uma rede. Talvez você precise configurar os proxys no gerenciador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe amigo mas eu não entendo muito dessas coisas , tem umas opções aqui : " Use proxy server " que está desativado e " Use the same proxy server fo all protocols " que está ativado. E a porta do HTTP é 8080 e do FTP está em branco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alpha-X muito obrigado pela ajuda, o proxy não era 8080 e também eu tinha que colocar o meu IP.

Muito grato.

PS: Peço ao moderador que bloqueie o tópico porque o problema já foi resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×