Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Avellar

Winxp Em Rede Win2kserver

Recommended Posts

Olá , eu tenho um problemão na rede.

Eu tenho um servidor Win2kserver, com estações win98, win me e 1 com winXP.

A máquina com winXP enxerga a rede durante algum tempo e depois não sei porque pára de enxergá-la, eu tenho uma impressora compartilhada na estação com win98 e se eu demorar algum tempo eu não consigo imprimir nenhum documento elaborado pela máquina com winXP, a não ser que eu dê logoff e logon novamente. Creio que deva ser problema de configuração, se alguém puder me ajudar eu agradeceria muito.

Obrigado pela atenção

Avellar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Da uma olhadinha no log e posta aqui o que lá tem.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso está com cara de ser problema de DNS...

Você tem Active Directory nesta rede?!

Se tiver AD instalado coloque como DNS primário do WinXP o IP do seu servidor...

Talvez isso resolva...

[]'s...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×