Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Eduardo Ramires

Computador não liga após queda de luz.

Recommended Posts

Minha placa-mãe 

DG41WV (AAE90316-102)

Seguinte cheguei  em casa liguei o pc,fui ver um video do jb sniper, ai deu uma queda de energia o pc desligou, ai ele liga da tela inicial da placa-mãe,depois de alguns segundos aparece isso http://imgur.com/a/E5ztU  http://imgur.com/a/p42z9

 

alguem me ajuda pelo amor de deus!!

 

Minha config:

Processador: Core 2 quad q8400

Memoria: 4GB 

Placa de video: HD5450

HD: samsung HD103SI

Fonte: EVGA 500W

placa-mãe:DG41WV (AAE90316-102)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eduardo Ramires

 

"Um dispositivo de BOOT não foi detectado"..

 

Seu HD deu problema, pelo jeito.. Tente re-encaixar os cabos ou ligue em outra entrada..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 31/08/2016 às 13:23, fourtam015 disse:

seu hd deu problema cara.

Nao foi o HD e sim a placa-mãe,algum moderador poderia fechar esse topico?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×