Ir ao conteúdo
  • Cadastre-se
mmichel camacho marins

Hdd seagate m003 não reconhecido na bios/ pc

Recommended Posts

Galera, boa tarde

meu PC é novo, ssd 240gb kingston + i5 6400 + seagate 1tb + h110m-c + windows 10

Acontece que o SSD esta sendo reconhecido, mas unica e exclusivamente ele. O Seagate nao aparece nem na BIOS nem no PC, ele ja veio configurado por onde eu comprei. Sera que pode ser algum problema de instalação? Alguem tem uma ideia do que pode ser??

Ja olhei em gerenciamento de discos, gerenciamento de dispositivos, nada aparece.

 

Obrigado,

adicionado 1 minuto depois

Sera que tenho que formatar ele HDD de alguma maneira?? Ou nao foi instalado pelos caras de onde comprei?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mmichel camacho marins veja se o HD está instalado corretamente na placa-mãe, e veja se escuta o barulho do disco e da agulha dele

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mmichel camacho marins isso não deveria ocorrer, mesmo que não seja um brulho alto, ele faz um barulho bem baixinho, tente remover o cabo de energia dele e o cabo sata e recolocá-los

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mmichel camacho marins o cabo de energia dele é da placa-mãe o de dados que é o sata

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mmichel camacho marins isso remova o cabo branco e preto do HD e o recoloque e tente trocar o slot do cabo branco na placa-mãe, coloque em outro sata

Compartilhar este post


Link para o post
Compartilhar em outros sites

Po eu nao estou conseguindo remover somente o cabo do HDD porque juntaram os dois, ele nao da espaço pra passar pra outra porta, eu consigo só se alterar as duas portas, do SSD e do HDD, pode dar ruim ou posso trocar pra duas do lado???

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mmichel camacho marins pode trocar sim a vontade

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mmichel camacho marins então realmente o HD deve estar com problema, acione a garantia

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×