Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
leandrodinizinf

Placa-mãe sem sinal de vida

Recommended Posts

É o seguinte, ontem veio um cara aqui e trouxe 10 placas (são diferentes mais todas são soquete 775) apois testar cada placa vi que todas estava com mesmo problema, não dava video, nem bips, nada o único sinal de vida era o cooler rodando. Eu vi em alguns tópicos sobre a lavagem da placa-mãe com Água mesmo, mais quero antes ter certeza que o problema não é no chipset (Nort Bridge ou sul Bridget) ou BIOS corrompida, tem como diagnosticar onde é o problema ou eu arriscou logo para lavagem dela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resetar o Bios não trouxe nenhuma de volta a vida? Quando tive esse problema, ou era Bios corrompido ou regulador de tensão com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara não sei se é o certo , mas uma vez trabalhei em uma eletronica e um camarada derrubou cerveja  em um notebook imac e io cara  la da eletronica deixou a placa de molho na amonia e agua durante um meio dia  e a placa voltou , 

adicionado 1 minuto depois

desde então eu to recuperando memorias só pincelando com amonia pura e  ta funcionando muito bem 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×