Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Thiago Slva

Problemas com sinal do roteador tp-link tl-wr2543nd

Recommended Posts

Olá galera! Estou com o roteador TL-WR2543ND da TP-Link e tive algumas dificuldades em configurá-lo como, por exemplo, ao acessar o painel de configuração pelo IP 192.168.1.1 consegui fazer as configurações básicas, porém ao finalizar a mesma percebi que nem todos os meu dispositivos estavam detectando o sinal do aparelho logo não consigo conectar mesmo estando ao lado do roteador, fiz o teste com notebooks diferentes e alguns conseguem identificá-lo e outros não!

 

OBS.: Se alguém tiver o mesmo roteador, gostaria que me informasse a versão da firmware que está utilizando a versão do meu é "Firmware: DD-WRT v24-sp2 (06/23/14)". A led roteador tem duas led "5GHz" e "2.4GHz" apenas a led do 5GHz está acesa. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×