Ir ao conteúdo
  • Cadastre-se
Fernando filho_737447

Funcionamento: asus crosshair v formula-z

Recommended Posts

Olá pessoal!!! esses dias surgiu uma oportunidade e acabei pegando a crosshair v formula-z, como eu ainda estou sem o cpu amd, acabei levando ela pra testar com: um athlon ii x3 455, um pente de 4gb, uma vga simples (a mobo n tem vídeo on-board), e uma fonte corsair cx 500, apenas  para ver como estava o funcionamento da mesma.

Bom... de inicio ela mostrava uma mensagem que dizia "the current bios setting do not fully support boot device", de cara deu pra ver que era algo relacionado a bios. Ok... apertei f1 e entrei no setup normalmente, mais a placa mostrava no q-code a numeração "66", e ao lado do conector de 24 pinos o led de dram estava "aceso", quando dei reset a placa, n ia mais para o setup e o q-code mostrava "ff" que é relacionado com a bios, a partir daí para ter acesso ao setup eu tinha que aperta o go-button.

 

 A dúvida é, será que o problema era apenas bios? memória, ou poderia ser outros fatores? alguém que usa ou já usou essa placa pode tirar essa dúvida?

 

Lembrando que no setup ela funciona normalmente.

 

Desde já agradeço. :D

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×