Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Welinton Ferreira

Pc desligando repentinamente

Recommended Posts

Olá pessoal, o problema é o seguinte.

Meu pc há tempos vem desligando repentinamente e, recentemente descobri que a mais provável causa é a memória ram adicional que coloquei de 2GB.

Anteriormente à compra da nova memória, tinha apenas uma de 4GB DDR3 genérica que veio em um pc da positivo, não contente, comprei uma de 2GB DDR3 da Logic, as duas tem a mesma frequência.

Quando usava apenas a de 4GB isso não ocorria, mas depois de um tempo que passei a usar as duas, o pc começou a desligar repentinamente, até que depois de 1 milhão de testes percebi que era a nova memória de 2GB, pois quando eu retiro a de 2GB e fico só com a de 4GB o pc não desliga.

Quando estou com as duas memórias conectadas o pc liga normalmente e funciona, porém depois de um tempo, que varia, ele desliga e aparece isso na tela(imagem em anexo).

Já procurei em vários fóruns e achei problemas parecidos, mas não iguais ou com um possível motivo do desligamento.

A dúvida é: Por que isso está acontecendo?(descartando a incompatibilidade entre as memórias)

 

MEU PC:

Processador Intel 4170 Core i3, 3.70GHz LGA 1150

placa-mãe Z97-G45 GAMING MSI

6GB de memória RAM

Placa de vídeo NVIDIA GT 610

Fonte Corsair CX-600W

SO Windows 7 Ultimate

WP_20161001_15_41_55_Pro.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rode um memtest86 em cada pente e em cada slot da placa-mãe para ver se não são erros.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Os testes com o memtest86 foram bem até o 3º, quando após o teste fui ligar o pc para ver se estava funcionando, ai começou os problemas, porém ao repetir os testes no final do log, nas mesmas condições dos testes onde deu problema o mesmo não voltou a acontecer. Após o log continuei com o último teste do memtest86 que também não mostrou nenhum erro.

    Por fim, testei todos os 4 slots como tá na imagem ainda não achei o problema. Estou num nível já de chamar um paranormal pra tentar descobrir o que está acontecendo. :confused:

    Ah, e no final da imagem está dizendo que eu estou testando as duas memória, pois bem, eu estava escrevendo a resposta e o PC desligou como já falei no problema, e agora estou novamente com apenas 1 memória de 4GB.

    ARQUIVO COM OS TESTES:

    MEMTEST86.pdf

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×