Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
matheusroquestr

Overclock processador problema nas memorias

Recommended Posts

Corsair cx 750w

Phenom ii x6 1055t 125w 2.8-3.3ghz

asrock n68c-s ucc

corsair vengeance 2x4gb 1600mhz

nvidia geforce gt 730 2gb

hd primario 700gb seagate barracuda 7200rpm

hd secundario 500gb seagate barracuda 7200rpm

 

pessoal to com uma duvida , sempre meu phenom ficava a 2.8ghz, o turbo core não adiantava muito, decidi fazer um overclock de 2.8ghz para 3.3 ghz, aumentei na bios sincronizado com o pci express para 240 , totalizando 3350 ghz do overclock do processador , ai eu quando eu salvei as config reiniciei o pc e não ligou, ai fiz o clear cmos, fiz novamente o overclock, mas dessa vez coloquei as frequencias da memoria a 400mhz , e funcionou normalmente , porém quando eu tento aumentar as memorias para 666 mhz ou 800 (1600) mhz que é o maximo que a memoria e minha placa-mãe suporta, o pc não da boot, ai tenho que fazer clear cmos para mexer de novo na bios, as memorias só funcionam a 800mhz (1600) quando o processador não esta em overclock, já tentei passar borracha nas memorias, não adianta, tentei mexer manualmente nas voltagens das memorias , processador não adiantou também, tentei colocar em ganged mode não adiantou, tentei colocar manualmente os timings da memoria na bios que é 

9 - 9 - 9 - 24 , 1,500 volts e continua sem dar boot, estou executando atualmente no modo de 400mhz

ah e ja tentei desativar o turbo core, não adianta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que é normal. Esses processadores AM3 são feitos para rodar ram 1333 mhz. Meu Athlon II que é da mesma geração que o seu Phenom, com memórias Kingston 1866 e placa Asus tem o mesmo comportamento. Agora não aconselho ficar tentanto usar mais de 1333 mhz, mudar HT e afins, pois não há ganho real e é capaz de estragar algo. Eu estou desconfiado que meu CPU está com defeito no controlador de memória devido a um OC mal feito.

 

Procure no Google "VERY IMPORTANT INFORMATION REGARDING AMD AM3 CPU's and RAM SPEEDS". Basicamente, o autor afirma que os controladores de memória integrados dos AM3 podem danificar caso quando feito OC em memórias.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×