Ir ao conteúdo
  • Cadastre-se
MikxD

Computador congelando

Recommended Posts

Boa noite, tenho um pc   com essas configurações: 
-Processador AMD Fx-6300

-Memoria RAM 8GB

-placa-mãe ASUS M5A78L-M LX3

-Placa de video Geforce GTX 750

-Fonte TR2 600w

-SSD kingston de 120gb(meu hd queimou, estou usando somente o ssd por enquanto)

-Windows 10

Uso meu pc mais para jogar, porém, mesmo nao jogando, meu computador congela ( as vezes da tela azul, mas sempre com mensagens diferentes.) e o unico jeito de voltar ao normal é reiniciar. Ja tentei ver se o problema era com software, tentei formatar o pc, atualizar drivers,  atualizar a bios e usei um programa chamado Advanced Systemcare para limpar o pc e tentar encontrar alguns erros. Meu HD queimou a alguns meses, porém meu pc ja congelava quando estava com o HD.
Agradeço desde já!

Editado por MikxD

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, MikxD disse:

Boa noite, tenho um pc   com essas configurações: 
-Processador AMD Fx-6300

-Memoria RAM 8GB

-placa-mãe ASUS M5A78L-M LX3

-Placa de video Geforce GTX 750

-Fonte TR2 600w

-SSD kingston de 120gb(meu hd queimou, estou usando somente o ssd por enquanto)

-Windows 10

Uso meu pc mais para jogar, porém, mesmo nao jogando, meu computador congela ( as vezes da tela azul, mas sempre com mensagens diferentes.) e o unico jeito de voltar ao normal é reiniciar. Ja tentei ver se o problema era com software, tentei formatar o pc, atualizar drivers,  atualizar a bios e usei um programa chamado Advanced Systemcare para limpar o pc e tentar encontrar alguns erros. Meu HD queimou a alguns meses, porém meu pc ja congelava quando estava com o HD.
Agradeço desde já!

O meu aconteceu a mesma coisa, formatei, limpei memória, usei programas para limpeza de sistema e malware, fiz praticamente tudo possível pelo sistema, mas era a placa-mãe que estava com os dias contados! Comprei outra e problema resolvido!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JunioPT Junio, seria difícil pois raramente da a tela azul, mas me recordo de um erro ser: "DPC_WATCHDOG_VIOLATION" ou algo assim.

Editado por MikxD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×