Ir ao conteúdo
  • Cadastre-se
Perene

Gabinete enlouquece e pc não liga mais

Posts recomendados

 

 

 

 

Alguém faz ideia do que seja esse defeito acima? Gozado que ele só começou a ocorrer depois disso

Mesmo depois de eu cortar a energia e religar, não voltou mais, fica no liga-desliga. Quando rodei o Hdtune os discos não mostraram problema algum.

Chegou a ocorrer isso depois que o Infuse emitiu um comando pra ligar a máquina, mas tinha voltado ao normal quando eu desliguei tudo e religuei horas mais tarde.

No Windows 10 64bit, a única coisa que notei errada esses dias foi uma tal de critical corruption, tela azul da morte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resete a CMOS da sua placa-mãe, tirando a bateria por alguns segundos, talvez voltando as configurações default resolva.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como rapaz falou acima pode ser isso, mas caso ainda insista o problema, pode ser a fonte de alimentação,pode ser poeira dentro do gabinete dar uma limpeza, teste com outra fonte também ou verifique a tomada onde está sendo ligado a rede elétrica, caso insista tente limpar os pentes da memoria 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu consegui, com sucesso, atualizar a BIOS dessa máquina, pra última versão. Apesar que, logo após fazer isso (e eu segui os procedimentos daqui à risca):

 

http://www.gigabyte.us/MicroSite/121/tech_a_bios.htm

http://www.hardmaniacos.com/tutorial-como-actualizar-una-bios-gigabyte/
http://br.gigabyte.com/products/product-page.aspx?pid=4962#manual

 

O PC voltou a apitar da forma como aparece nos vídeos. Desliguei a fonte e tirei tudo da energia, e esperei um pouco. Voltou a funcionar. O Windows abre OK, boota normal. E aparece que foi atualizado. Então, é o seguinte:

 

- Não era problema na BIOS. Algum problema interno nesse gabinete está causando isso.

Será memória RAM (retirar e limpar os contatos)? Será a fonte de alimentação que precisa ser trocada? Será um cooler que precisa ser substituído ou mesmo comprado? Faz tempo que esse gabinete não é aberto/checado e limpo.

 

O que posso dizer é que acho improvável que seja coisa dos drives (SSD ou HD), pois estão com a saúde OK, inclusive de acordo com o HDTune Pro.

 

Agora, antes de mais nada, gostaria que vocês olhassem essa série de imagens que tirei da BIOS. Vejam em especial a temperatura e configs dos coolers, e me digam se há algum indício de problema:

 

https://goo.gl/GfBL2C

 

Ela passou de 2014 pra 2015. Eu atualizei pelo Windows, e deu certo. Tive apenas de desligar o Hyper-Threading e fechar programas, incluindo AV.

 

Resumindo:

 

- O PC funciona direto, 24h/dia se você deixar, mas, se ele resolver encrencar comigo, de uma hora pra outra o gabinete fica louco, apita, desliga segundos depois, religa, desliga, 1000 vezes, e não entra nada.

 

O que é gozado é que bastou desligar GERAL e religar minutos depois (não adianta 1 minuto depois, tem que ser uns 10, 20) ele funciona como se nada tivesse ocorrido.

 

E essa pane dos vídeos do Youtube só ocorre quando ele vai dar partida. Ou seja, o PC nunca tem problema quando ele já está ligado, funcionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, hoje de manhã (depois de deixar desligado por 8h, desde o dia anterior) o bip bip bip voltou, e ficou assim DIRETO. Mas pela noite voltou a funcionar. No entanto, estou nesse momento terminando de "limpar" a máquina de dados sensíveis (pessoais), pois vou levar à assistência, mesmo.

Apenas gostaria que olhassem essa imagem e dissessem se tem algo errado:
 

nP1LKRT.png

Faltou passar também as configs:

 

- OBS: Nunca fiz overclock.


Core i7 4770, mobo: Gigabyte H97M-D3H, sistema: Win10-64 bit, um pente de RAM 8 GB (Corsair DDR-3 1600mhz Vengeance - CMZ8GX3M1A1600C10).


Placa de vídeo: AMD Radeon R7 200 Series (R7-265)


HDD WD Blue 1 TB

HDD: Samsung 750 GB (753LJ - antigo, 6-7 anos, mas ainda funciona)

SSD Samsung EVO 840 120 GB (onde o Win está)


CPU Cooler: Hyper 212X

PSU: Seasonic ATX 520W S12II-520 Bronze


Gabinete: "Gamer PCYES Rhino Preto 3 Fans 120mm Led Azul Lateral em Acrílico":
https://www.youtube.com/watch?v=CevFGtwwTqY


E um segundo COOLER (modelo: MASTER) foi comprado depois.


Idade das peças: 2,5 a 3 anos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, vejam que estranho:

http://bit.ly/2ewwyxl

 

Como disse, estava usando o Win10-64 bit em 2 desses drives. O Samsung e o SSD. Reinstalei o Win do zero, e formatei os drives SSD/Samsung de 750.

Agora o Samsung nao e reconhecido pelo Windows, pois foi formatado. Mas pode ser, se eu montar. E na BIOS ele aparece, então, apesar de ser antigo, e do HDTune dizer isso, numa escala de 0 a 10, as chances de ter clique da morte sao 7, mas o drive ainda funciona.

Pois bem, o que mudou? Nada, continua bipando quando eu RELIGO O PC. porém, vejam so:

 

- Antes bipava direto, ai desligava, ligava de novo, desligava, isso num loop infinito. Mesmo depois de eu cortar a energia e religar, ficava assim, so voltando a dar partida normal horas depois (e na 1a tentativa).

E agora?

- Bipa direto apos ligar a 1a vez. Desliga.

Ao religar sozinho, entra o Windows.

Ue...... Como assim??????????????

Antes ficava bipando, e ligava/religava trilhoes de vezes. Agora so uma vez?

Como assim??????????

Eu ainda vou levar na assistencia, mas com essa informacao da pra deduzir algo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Este tópico está parado há muito tempo. Certifique-se que a sua mensagem tem a ver com o tema sendo discutido. Obrigado.

Junte-se à conversa

Você pode postar agora e cadastrar-se depois. Se você tem uma conta, faça o login para postar.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restore formatting

  Só é possível ter até 75 emoticons.

×   O link foi automaticamente convertido para mostrar o conteúdo.   Clique aqui para mostrá-lo como link comum

×   Seu texto anterior foi restaurado.   Limpar o editor

×   You cannot paste images directly. Upload or insert images from URL.






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!