Ir ao conteúdo
  • Cadastre-se
ShakeziiN

Frames pretos em gifs/videos

Recommended Posts

Bom dia, gostaria de saber por qual motivo esses frames pretos aparecem em qualquer video/gif que eu reproduzo, e ele só sai quando eu adianto um vídeo ou quando o gif reinicia, estou com 50% de certeza que seja algo relacionado com minha placa de vídeo, pois foi só atualizar meu driver de vídeo que ele começou a apresentar esses problemas.. Existe alguma forma de resolver isso ?

Obs: Meu pc foi formatado recentemente, porém antes disso ele chegou a apresentar esse tipo de problema mas somente no Google Chrome, no firefox ficava tudo ok.

PC Config: 

✔ GTX 960 4GB GDDR5 WindForce 
✔ FX 6300 Six-Core 3,5 ghz (4,1ghz TURBO) 
✔ Hyper T4 Cooler Master 
✔ Fonte 500w EVGA 80 Plus 
 

aaaaaaa.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, ShakeziiN disse:

Obs: Meu pc foi formatado recentemente, porém antes disso ele chegou a apresentar esse tipo de problema mas somente no Google Chrome, no firefox ficava tudo ok.

Isso significa que o Firefox também apresenta esse problema agora?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×