Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
spiderlinux

Overclocking

Recommended Posts

:tantan: estava na noia porque a makina nunca reconhecia meu processador q é um athlonXP +1800, então no setup aumentei a velocidade, agora ele liga a makina mas o monitor não aparece nada, já jumpei o reset da CMOS mas acho q é tarde demais, sera q o processador já era?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você não alterou as voltagnes é muito pouco provavel que ele tenha queimado, tiras as memorias e vga limpe os contatos e de um clear cmos novamente, veja se resolve, já testa-se a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara sinto muito , mas isso já aconteceu comigo. quando eu montei o meu primeiro pc eu na epoca era meio leigo no assunto e achava que se um processador era X ele tinha que trabalhar em X , ai eu fui e mudei. depois disso ficou igual ao seu.tentei limpar as memorias , fiz clean CMOS e nada... sorte que estava na garantia e troquei.

tomara que o problema seja outro, mas pelos sintomas acho que queimou mesmo.=/

espero ter ajudado =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×