Ir ao conteúdo
  • Cadastre-se
Usuario Aleatorio123

Tv 5 polegadas broksonic não liga

Recommended Posts

Esta Tv esta simplesmente "morta" não liga não e faz nenhum ruido.

503X4V.jpg

Modelo=TVR-560

Na verdade não sei se é mesmo uma BroksSonic pois embaixo mostra que a marca é a Tokay

 

7y6jB4.jpg

O curioso é que eu troquei todos os capacitores eletroliticos dessa placa (que faz parte da fonte) e o capacitor eletrolitico maior ele começa a soltar um liquido ou ele incha e fica muito quente (Eu pensei que tinha invertido a polarizaçao sem querer mas eu chequei e estava certo) , eu ja troquei esse eletrolitico 3 vezes e ele sempre estraga ( na foto a seguir é um capacitor novo de quando eu dechei ela ligada por 2 minutos 

repare que ele esta levemente estufado)

tjlB1l.jpg

ele é o unico que estufa pois os outros da placa estão normais.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique os diodos da fonte, e meça com um multímetro a tensão que chega a esse capacitor, como ela tem transformador interno, a serigrafia da placa pode estar invertida!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Usuario Aleatorio123

. Qual é a tensão de saída no transformador?

. Verifica se os diodos retificadores não são diferentes entre si;

. Como é um aparelho velho, é muito importante procurar por soldas frias também, principalmente nas linhas do circuito horizontal e vertical.

 

Outra coisa, diz-se respeito, ao fato de que o aparelho já passou por muitas mãos, e até onde sabemos, existe um risco de que ALGUÉM pode ter alterado alguma coisa. EX: Os diodos podem ter sido substituídos por outros bem diferentes, inclusive o transformador também. Você tem que se preparar, porque pode não estar fazendo um simples reparo, porque eu já vi muita coisa assim.

 

Verifique isso e conta pra a agente.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Usuario Aleatorio123

Opa!!!

Já faz um tempinho mesmo.

 

Bom, notou...

. Se o +B chega no transístor de saída;

. Se tem alta no tubo? 

. Se o varicap tem alimentação?

. Se o filamento acende?

. Se o horizontal e vertical estão recebendo os pulsos e alimentação direitinho? 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×