Ir ao conteúdo
  • Cadastre-se
Isfer

Computador congelando

Recommended Posts

Olá pessoal, sou novo aqui no Clube do Hardware e entrei porque constantemente uso o site para aprender coisas sobre pc, e agora estou precisando de ajuda com um problema que estou tendo no meu pc.

 

O problema é o seguinte, o meu pc está congelando (mouse, teclado, imagem e som travam) uns 10 minutos depois que eu ligo o pc, inclusive a luz do hd para de piscar, então sou obrigado a reiniciar o pc. Esses 10 minutos que demoram pro pc congelar é considerando que eu apenas ligue o pc e não faça mais nada, pois se eu tentar fazer algo que requeira maior processamento (ver vídeo no youtube, fazer download, executar algo), o pc congela mais cedo.

 

No começo eu pensei que fosse problema no HD, mas peguei o hd de outro pc (um pc que funciona normal) e fiz o teste, continuou dando o mesmo problema. Também já tentei trocar a fonte, as memórias RAM e cabos sata por os do meu outro PC que funciona normalmente, cada um desses por vez, pra tentar identificar o componente defeituoso, mas o problema persistiu em cada um desses testes. Já fiz limpeza dos slots de memória RAM, limpei também as próprias memórias, mas também sem sucesso.

 

As únicas peças que não consegui trocar para testar foram a placa-mãe e o processador.

 

Informações sobre meu pc:

Fonte ATX-P4 250W (já realizei teste com uma 750W)

Placa de Vídeo Zotac gt 630

Processador Intel core 2 duo e7500 2.93 GHz

4GB RAM

MB g41t-m7

 

Em relação as temperaturas e voltagens, vou deixar um print do HWmonitor aqui (teste realizado com o pc executando apenas o HWmonitor).

Preciso de ajuda!!!

 

teste2.png

teste3.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Isfer Drivers corretamente instalados?Esse problema começou a aparecer a algum tempo e antes ele funcionava normal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, isso parece ser problema da mother board. Por acaso ela apresentou algum outro defeito tipo, ligar a luz do power mas não piscar a do HD e não aparecer vídeo? Ou algo assim? Da uma olhada nela, vê se não tem nenhum capacitor estufado ou etc. É bom também fazer um clear CMOS. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@97lcoutinho Olha, já aconteceu algo do jeito que você falou sim, mas outra coisa que as vezes acontece ao invés de congelar, é o pc reiniciar do nada, sem tela azul. Já fiz o clear CMOS,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah, na hora que li, passou pela minha mente aqui. Já conferiu a pasta térmica do processador? Cooler e etc. Se sim, okay. Ótimo! Mas... E a pasta térmica da placa de vídeo onboard? Aquele dissipador menor que não tem cooler. Pois é, já peguei um pc assim! O chipset da placa de vídeo esquentava muito e travava o sistema, além, de que as vezes o fazia reiniciar do nada.

Da uma conferida ai. 

E quanto aos capacitores? Verificou o estado deles? 

 

 

fgfd.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@97lcoutinho Vou olhar os capacitores. Já troquei a pasta térmica do processador e conferi tudo certinho. Eu não uso a placa de vídeo onboard, uso uma offboard (Zotac gt 630).

adicionado 8 minutos depois

@97lcoutinho parece ter uns 2 capacitores estufados, pelo menos ao meu ver

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×