Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
giliardabreu

Não Aparece A Tela De Boot

Recommended Posts

Gostaria de saber o que está acontecendo com o meu pc, pois ele não está mais aparecendo a tela de Boot.

Tenho o windows xp pro, quando ligo a máquina fica numa tela preta até começãr a carragar o windows.

Se caso eu segurar a tela delete o meu pc entra normalmente no Setup.

Desde já muito obrigado.

Giliard Abreu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por giliardabreu@14 ago 2004, 17:26

Gostaria de saber o que está acontecendo com o meu pc, pois ele não está mais aparecendo a tela de Boot.

Tenho o windows xp pro, quando ligo a máquina fica numa tela preta até começãr a carragar o windows.

Se caso eu segurar a tela delete o meu pc entra normalmente no Setup.

Desde já muito obrigado.

Giliard Abreu

beleza?

Aparece uma imagem da placa mãe!!

Pode ser o logo da placa mãe.

Normalmente você tira isso no setup!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas em qual lugar do setup, se caso é o logo da placa mãe.

Obs. Não está aparecendo nem a memória nem nada

Desde já obrigado

Giliard Abreu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Irmão, isso pode ser problema na configuração da BIOS... você pode tentar resolver dando um LOAD BIOS SETUP (não se esqueça de salvar) e ver se aparece a tela de boot...

OBS: Se sua bios for Award após terminar esse processo não se esqueça de habilitar, depois do processo, a USB. porque na BIOS Award Default a USB vem disabled...

Abraços!!!!!!Espero ter Ajudado!!!!!!!!

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu isso comigo num p4... verifique na bios... ok... deve estar para passar sem passar pelo DOS... ir direto pro xp

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×