Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MyNameIsMech

WIFI não funciona mas "CABO" funciona.

Recommended Posts

Poste o modelo do roteador para podermos ajuda-lo com a configuração...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@tekinha Eu "consegui" contornar a situação usando o WPS mas se for conectar normalmente não funciona, só fica "verificando rede" 

 

DSL-2740E

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui tem um manual que pode ajuda-lo...

 

https://dlink.com.br/sites/default/files/product_download/dsl-2740e_v1_qig_v1.00_oi.pdf

 

Qual sua internet ? dsl, cabo, fibra?  E o Sistema operacional ?

Se quiser poste mais detalhes...dependendo do  S.O. pode ser alguma configuração... Já usou o wifi normalmente com este roteador? Veja também no site da dlink se não tem uma atualização de firmware do mesmo.

Editado por tekinha

Compartilhar este post


Link para o post
Compartilhar em outros sites

@tekinha Obrigado pela ajuda ! já resolvi meu problema.

 

Conectei meu notebook no "cabo" e mudei a senha do roteador , não sei o que aconteceu para trocar a senha sozinho mas já resolvi ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×