Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
HardwareDescomplicado

Perdendo conexao com o gateway

Recommended Posts

Bem é o seguinte, enquanto jogo ou não, tenho algumas travadas de internet que chega a irritar pois o jogo congela e volta 4s depois, podendo me fazer perder o jogo e afins. Enquanto assisto lives tenho que recarregar a página toda vez que trava.

Tenho uma conexão via radio muito boa por sinal de 2MB, melhor que Oi 10MB, e um roteador wireless Dlink Dir905L. Quando conecto diretamente no cabo bruto, vindo da antena, não acontece nada, mas quando ligo o roteador tenho as quedas. Descobri que o problema está sendo no meu modem pois quando acontece a travada, esgota o tempo limite do comando ping -t, segue prints de enquanto jogo e quando não jogo: 

 

QUANDO ACESSAVA A INTERNET SEM JOGAR

5901d37c5d628_Semttulo.thumb.png.bef4422c1a71f64331f7c1307f12f2ae.png

 

QUANDO ESTAVA EM JOGO E TRAVOU, AUTOMATICAMENTE VIM OLHAR O ping -t (192.168.0.2 mudei o gateway do modem pra ver se melhorava e nada)

2.thumb.png.2091e1ed2add7b63110e5d6ea6b2093a.png

 

Como posso resolver esse problema? Terei que comprar outro modem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×