Ir ao conteúdo
  • Cadastre-se
Ian Brito

Notebook com Windows 10 14393 ao se conecta a rede a deixa lenta

Recommended Posts

Notebook Lenovo Ideapad 110 com Windows 10 14293 quando conectado a rede a deixa extremamente não só no Notebook mas também nas outras máquinas, a internet só funcionada novamente ao desconectar o Notebook da rede.

Detalhe tenho outro Notebook com Windows 10, um Desktop com Debian 8 "Jessie" conectado via cabo e 2 Smartphone conectados, sendo que o problema ocorre somente quando conecto esse Notebook na rede independentemente que quantos aparelhos estão conectados.

Meu link é 2Mbps de um provedor Local e o roteador é TL-WR740N v3.

 

Obrigado pela atenção!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ian Brito Verifique nas configurações se ele esta querendo atualizar. Se for, deixe num horario que não use a net, para que ele atualize e pare de puxar a rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente o problema era o Windows que estava atualizando!

Obrigado pelas respostas foram de grande ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×