Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marcosmf

Placa de video ou a fonte o problema

Recommended Posts

 Pessoal preciso de ajuda, já não sei mais o que fazer. Meu computador vem apresentando um problema que ta me deixando louco.

 Tenho uma ASUS RX 460 OC, e aparenta estar com um problema, bom ela da video normalmente, mas só se eu reconectar ela na pci express 16x, se eu desligar o pc com ela e ligar novamente não da video de maneira alguma, mas se eu reiniciar pc (botão reset) quando ela esta dando video, ela funciona normal, só quando corto toda energia ela para de dar video ao ligar de novo. A placa liga as duas coolers normalmente quando ela não da video. As vezes ela trava a imagem ao clicar em reiniciar (botão reset) uns 3 segundos.

 Minha fonte é uma hrcs 500w, eu sei fonte bomba, mas ia ficar pouco tempo com ela, eu abri ela parece que um capacitor pequeno esta queimado, mas ela liga minha 9500gt.

 A placa estava funcionando normalmente ai caiu um raio na rede telefone e deu um estouro no meu pc, mas olhei a placa de video não tem nada nela de queimado, só na fonte um cheiro a queimado quando liga. Testei uns jogos na placa e estão com o mesmo desempenho de quando tava normal.

O que você acha que é? Fonte tem força para ligar a placa às vezes, placa de video esta danificada ou placa-mãe ta com problema que liga ela as vezes só após reconectar (mas funciona a 9500gt)

 Achei estranho ela ligar apenas após reconectar ela na pci express.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste com uma fonte de qualidade para tirar a dúvida.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, NascarBR disse:

    Teste com uma fonte de qualidade para tirar a dúvida.

    Vou ver se consigo uma, se não vou mandar para garantia

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×