Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Tohlokoh22

driver nvidia parou de funcionar e se recuperou com exito

Recommended Posts

toda vez que vou jogar gta 5 ou 4 depois de uns 30 minuto acontece esse erro o jogo trava ai passa uns 2 segundos o monitor desliga e liga de novo, eu já instalei driver antigo driver do cd que veio na placa, já instalei somente o driver sem nada a mais, já limpei as memoria já formatei o pc, a placa é nova tem um mês só alguém sabe o que por que disso, temperatura não é por que ela mal chega a 50 graus.

 

Configuração do pc 

Core 2 Quad Q8400

6GB DDR3 1333MHZ

GT 730 2GB DDR5 GALAXY

FONTE FONTE VX 350 AEROCOOL

Editado por Tohlokoh22

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou tendo praticamente o mesmo problema aqui, só que aconteceu apenas 2 vezes, uma enquanto eu olhava o desktop decidindo o que iria fazer(quem nunca?) e outra enquanto assistia um vídeo no Chrome, minha placa é uma geforce 210

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou baixar a última versão do site do fabricante?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 2 minutos atrás, brn888 disse:

    Já tentou baixar a última versão do site do fabricante?

    foi uma das primeiras coisa que fiz 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 7 horas atrás, Cavernoso disse:

    Estou tendo praticamente o mesmo problema aqui, só que aconteceu apenas 2 vezes, uma enquanto eu olhava o desktop decidindo o que iria fazer(quem nunca?) e outra enquanto assistia um vídeo no Chrome, minha placa é uma geforce 210

    aqui nunca deu isso vendo video ou jogando outros jogos só da no gta 5 não sei por que 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Tohlokoh22 Se mesmo assim deu problema, talvez seja uma boa reinstalar o windows...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 2017-5-31 às 22:21, brn888 disse:

    @Tohlokoh22 Se mesmo assim deu problema, talvez seja uma boa reinstalar o windows...

    eu ja fiz isso tá escrito no post '-'

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Tohlokoh22 malz manolo kkkk
    seguinte, você pode tentar outras versões do driver e se testar em outra máquina seria bom também pra ter certeza que não é placa que está com problema

     

    é só com GTA que dá o problema ou em outros jogos também?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 2017-6-4 às 21:45, brn888 disse:

    @Tohlokoh22 malz manolo kkkk
    seguinte, você pode tentar outras versões do driver e se testar em outra máquina seria bom também pra ter certeza que não é placa que está com problema

     

    é só com GTA que dá o problema ou em outros jogos também?

    só com gta mais eu reparei que no w10 parou isso acho que é bug de driver do w7 x64 da nvidia 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×