Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabriel_Mello

Notebook Itautec (INFOWAY W7430) desliga sozinho

Recommended Posts

Eae pessoal.

Uma amiga pediu pra mim formatar somente o notebook dela, eu fiz todo o pro cesso corretamente e instalei o Win10.

Depois de um tempo usando o notebook percebi que ele desligava do nada e ligava novamente, sem nenhum BIP ou aviso na tela do Boot.

Ele simplesmente reiniciava do nada.

Pensei em ser super aquecimento. TroqueI a pasta térmica e limpei o cooler e o dissipador.

Nada, continuou a mesma coisa.

 

A temperatura dele, após iniciar o Windows e carregar tudo, somente na área de trabalho, fica em torno de 47 a 55 graus.

Não sri o que é.

Acho que vale avisar que ele só funciona no carregador pois a bateria morreu.

Eu tentei usar com e sem a bateria, mas....Nada.

Me ajudem, eu já procurei em vários topicos em vários sites mas não achei nada que solucionasse meu caso.

 

DADOS DO NOTE:

  • ITAUTEC INFOWAY NOTE W7430
  • Core i3 (Não me lembro...edit areia o post)
  • 4GB DE RAM (3,86 utilizavel)
  • HD SEAGATE 500GB
  • COOLER FUNCIONANDO NORMALMENTE

 

NOTA: ELE DESPIGA NORMALMENTE QUSANDO CHEGA AOS 73 graus DE TEMPERATURA NA CPU.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a fonte, quando chega a necessitar de mais energia não consegue suprir o consumo e desliga. Se fosse por temperatura a tela ao reiniciar deixa o aviso do desligamento.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×