Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rafsongs

Modem + Roteador - Oscilação

Recommended Posts

Amigos e experts!! Boa noite. Tenho uma conexão de 120 mb com um modem Arris (da net) e um de longa data da TP LINK TL-WR1043ND. Aqui em casa tem smartv, repetidor e chromecast. O problema é o seguinte, com alguma frequência o sinal wi-fi fica ruim, só normalizando após desligar o modem e o roteador e religa-los novamente. 

( o arris tem rede 2g e 5g e o meu tp link é básico, nam tem 5g)

Gostaria de entender o que causa essa oscilação e se há alguma forma de evitar. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Por que você diria que é uma oscilação no sinal? Via cabo a conexão se mantém normalmente estável? Como estão configurados ambos os aparelhos?

Editado por ciro-mota

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Em ‎29‎/‎08‎/‎2017 às 14:59, ciro-mota disse:

    Boa tarde.

     

    Por que você diria que é uma oscilação no sinal? Via cabo a conexão se mantém normalmente estável? Como estão configurados ambos os aparelhos?

    Amigo, boa noite. Cara, sinceramente, eu sou totalmente iniciante em questões de Rede. O máximo que fiz foi configurar o roteador que tinha a rede sem fio (antigamente eu tinha um modem Motorola sem wifi de 10 megas) Após upgrade pro 120 mega, entrou esse Arris aí que citei, e ele tem duas redes a parte. Então aqui em casa tá com 3 redes sem fio, a minha tp link e duas do arris 2G e 5g.

     

    Tudo funcionando só que DIRETO, os sinas ficam estranho, alguns dispositivos perdem a conexão (tipo meu repetidor da tp link direto fica estranho e meu dispositivo Chromecast também mostra que ta na Rede porém sem conexão. Nem sei

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Se você não possuir nenhum Equipamento compatível com Rede de 5GHz, pode desabilitar totalmente no Equipamento da NET... 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você não respondeu nenhuma das minhas perguntas, mas vamos tentar seguir.

     

    Além da dica acima, tente:

     

    1 - Altere o IP do WR1043ND para 192.168.2.1.

    2 - Use o mesmo SSID, senha e criptografia do roteador da NET, no WR1043ND.

    3 - Desabilite o DHCP Server do WR1043ND.

    4 - Conecte o cabo que sai do modem da NET na porta LAN do WR1043ND.

     

    Teste se irá funcionar bem.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 31/08/2017 às 15:47, ciro-mota disse:

    Você não respondeu nenhuma das minhas perguntas, mas vamos tentar seguir.

     

    Além da dica acima, tente:

     

    1 - Altere o IP do WR1043ND para 192.168.2.1.

    2 - Use o mesmo SSID, senha e criptografia do roteador da NET, no WR1043ND.

    3 - Desabilite o DHCP Server do WR1043ND.

    4 - Conecte o cabo que sai do modem da NET na porta LAN do WR1043ND.

     

    Teste se irá funcionar bem.

    Amigo, desculpe a minha ignorância no assunto. Mas assim. Onde eu altero o IP no tp link?

    Onde vejo o SSID, senha e criptografia do roteador da net?

     

    Tipo o tplink eu acesso com 192.168.1.1 e o da net muda só o final 192.168.0.1

    o tp link utiliza ADMIN e a senha que eu fiz. O da net tem um usuario e senha próprio escrito no modem. 

     

    Desculpe, é realmente confuso pra mim. Mas DESDE JÁ agredeço a boa vontade!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Citação

    Tipo o tplink eu acesso com 192.168.1.1 e o da net muda só o final 192.168.0.1

     

    Sendo assim o passo 1 é desnecessário, pode ignorar.

     

    Citação

    Onde vejo o SSID, senha e criptografia do roteador da net?

     

    Acesse o roteador da NET, revise as configurações da conexão wireless e você deverá encontrar esta informação.

     

    No mais, segue os passos 3 e 4.

     

    Passo 3: DHCP -> DHCP Settings -> Disable.

     

    Se tem muita dificuldade com os procedimentos, sugiro que repasse isto para uma pessoa que tenha melhor facilidade com as configurações dos aparelhos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em ‎02‎/‎09‎/‎2017 às 15:11, ciro-mota disse:

     

    Sendo assim o passo 1 é desnecessário, pode ignorar.

     

     

    Acesse o roteador da NET, revise as configurações da conexão wireless e você deverá encontrar esta informação.

     

    No mais, segue os passos 3 e 4.

     

    Passo 3: DHCP -> DHCP Settings -> Disable.

     

    Se tem muita dificuldade com os procedimentos, sugiro que repasse isto para uma pessoa que tenha melhor facilidade com as configurações dos aparelhos.

    Amigo, bom dia!

     

    Consegui identifcaro SSID (o nome da rede sem fio e senha) no modem da NET. Lá eu configurei a rede 2G para o nome da rede do meu TP LINK ambos ficaram com o nome vulnerable e a mesma senha ( a rede 5g eu não mexi, pois meu roteador da tp link não tem essa rede)

     

    No roteador tp link, eu somente desativei o DHCP e reiniciei o modem. Pra minha surpresa eu fiquei sem conexão, dai vi que o cabo da NET tava na porta WAN do tp link. Então conforme sua orientação, pluguei na entrada LAN e voltou a conexão.

     

    Minha dúvida é a seguinte, quando eu tento acessar o ip do tp link 192.168.1.1 é como se não existisse, não pede mais o login e a senha. Tem algum jeito de acessá-lo novamente?

     

    PS. Você tem razão, deveria solicitar ajuda, mas entre amigos e família eu sou o único que sabe formatar um computador, acredita? kkkk

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boa tarde.

     

    Citação

    Minha dúvida é a seguinte, quando eu tento acessar o ip do tp link 192.168.1.1 é como se não existisse, não pede mais o login e a senha. Tem algum jeito de acessá-lo novamente?

     

    Sim, pode. Para isso basta que você desconecte o cabo vindo do modem principal da porta LAN, em seguida configure manualmente no Windows nas Propriedades da Conexão local:

    IP: 192.168.1.10

    Máscara: 255.255.255.0

    Gateway: 192.168.1.1

    DNS: 192.168.1.1

     

    Feito isto você terá acesso ao TP-Link novamente. Para que a conexão retorne, configure novamente para automático após terminar de mexer no TP-Link.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, ciro-mota disse:

    Boa tarde.

     

     

    Sim, pode. Para isso basta que você desconecte o cabo vindo do modem principal da porta LAN, em seguida configure manualmente no Windows nas Propriedades da Conexão local:

    IP: 192.168.1.10

    Máscara: 255.255.255.0

    Gateway: 192.168.1.1

    DNS: 192.168.1.1

     

    Feito isto você terá acesso ao TP-Link novamente. Para que a conexão retorne, configure novamente para automático após terminar de mexer no TP-Link.

    Entendi, muito obrigado!

    Essas configurações que você me indicou, são as mais corretas ou uma alternativa? 

     

    Obrigado pela explicação, amigo! Peço que o tópico não seja encerrado como resolvido, pois essa semana quero ver se essa oscilação para.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Citação

    Essas configurações que você me indicou, são as mais corretas ou uma alternativa? 

     

    Você pode mudar apenas o IP, de 192.168.1.2 até 192.168.1.254. Portanto, eu diria que a indicação acima é a ideal para usar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×