Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
João Vitor Abreu

Desinstação de programa necessário

Recommended Posts

Olá, hoje eu estava com problemas no meu computador em termos de resolução de vídeo, e acabei desinstalando o adaptador de vídeo do meu computador. Ele ficou em tela preta na hora, reiniciei ele várias vezes já, e nada, nem um sinal de que ele está  vivo. O que eu faço?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente retirar, com cuidado, a bateria CMOS por alguns segundos. Recoloque-a e inicie o sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, edgar_ disse:

Tente retirar, com cuidado, a bateria CMOS por alguns segundos. Recoloque-a e inicie o sistema.

Ok @edgar_

adicionado 24 minutos depois

@edgar_ Não funcionou, continua sem iniciar a tela, retirei a bateria e segurei por uns 30 segundos o botão reset da placa-mãe.. nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, João Vitor Abreu disse:

Ok @edgar_

adicionado 24 minutos depois

@edgar_ Não funcionou, continua sem iniciar a tela, retirei a bateria e segurei por uns 30 segundos o botão reset da placa-mãe.. nada...

É vídeo onboad ou off?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×