Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Luizcvmg

Meu PC não entra no setup,mas funciona normalmente.

Recommended Posts

Ola galera,meu problema é o seguinte tava querendo configurar a rpm de um fan meu, fui entrar no setup ele não entra, mas o PC funciona perfeitamente.

config:placa-mãe:Gigabyte GA-78LMT-USB3;

Processador:fx-6300;

Ram:4gb HyperX fury 1600 mhz ddr3;

fonte:evga 430w;

placa-de-video:r7360 xfx;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o sistema operacional?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tive este problema. Remova todos os dispositivos USB do PC, tais como pendrives, joysticks, HD's externos, e tente entrar. Seu teclado é PS/2? Se for, tente novamente SOMENTE com o teclado no computador, sem mouse nem nada, e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×