Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ventriloquo

Ventriloquo

Recommended Posts

Tô com um problema com um modem agere .

Ele tradicionalmente no XP instala na COM 3 , funciona muito bem .

No Win98 SE ele instala na COM 1 se a serial estiver desabilitada na BIOs , ou na COM 2 se estiver em AUTO na BIOs .

Gostaria de saber como forçar este win modem a instalar certo na COM 3 no Win 98 se .

Obrigado .

PS - Não uso o XP/2000 pois a máquina fica lenta com eles . O Win98 se deixa a máquina bem mais rápida .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a vantagem em tê-lo instalado na COM3? Verifique o setup. Se houver configuração de endereços independentes para os slots pci, altere.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ventriloquo@28 ago 2004, 23:09

Tô com um problema com um modem agere .

Ele tradicionalmente no XP instala na COM 3 , funciona muito bem .

No Win98 SE ele instala na COM 1 se a serial estiver desabilitada na BIOs , ou na COM 2 se estiver em AUTO na BIOs .

Gostaria de saber como forçar este win modem a instalar certo na COM 3 no Win 98 se .

Obrigado .

PS - Não uso o XP/2000 pois a máquina fica lenta com eles . O Win98 se deixa a máquina bem mais rápida .

Alterei o registro e resolvi o problema , mas mesmo assim , obrigado .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×