Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
JBAET

Placa De Som Crystal Cs4281

Recommended Posts

Andei experimentando algumas distribuições e acabei ficando com o Mandrake 10. A única coisa chata é que a placa de som não funciona. Ele reconhece a tal Crystal CS4281 (que realmente não é grande coisa...), carrega os drivers mas a bicha está muda. O engraçado é que no Fedora Core 2 funcionou sem problemas...

Andei vendo alguns artigos na internet a respeito, mas ainda não deu. Alguma ideia?

[]s

JBAET

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu som onboard da A7V8X-X tava assim, mas aí eu descobri que no Kmixer o volume tava em 0. Tenta aumentar o volume no kmixer prá ver o que acontece....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SaulimaBR@29 ago 2004, 16:00

O meu som onboard da A7V8X-X tava assim, mas aí eu descobri que no Kmixer o volume tava em 0. Tenta aumentar o volume no kmixer prá ver o que acontece....

E aeee, beleza ?

Manu provavelmente é isso mesmo que o SaulimaBR falou

T+

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Interessante, era mais ou menos isso. O computador tem som on-board mas eu usava a tal placa Crystal. O computador reconhece os dois, mas o default parece ser o on-board. Quando liguei as caixas na saída dele, funcionou.

O problema agora é outro: o KMix não tem como selecionar a placa, fica "preso" só em uma das opções. Alguma outra ideia?

[]s

JBAET

Compartilhar este post


Link para o post
Compartilhar em outros sites

então cara, desabilita ela na BIOS ou então acha onde ela sobe (modules.conf ou em algum script do /etc/rc.d) e comenta a linha ou a retire... isso dela ser a default é puramente detalhes de hardware, ela esta no barramento PCI antes da placa crystal, esta junto com o teclado, mouse, controladora de discos e os outros dispositivos q vem com a placa

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, pelo jeito vou ter que desabilitar na BIOS mesmo...

Valeu pelas dicas.

[]s

JBAET

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×