Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RoDilgo

placa-mãe nao funciona apos pc desligar

Recommended Posts

Fala glr, recentemente eu tive passado por maus bocados com meu PC. Eu estava com um problema na minha fonte corssair cx 430w,que por algum motivo n estava aguentando jogar com a minha placa de vídeo gtx 550ti(Ele reiniciará sempre que começava um game). Semana passada eu tentei jogar mesmo assim e o PC desligou como de costume e resolvi tirar a placa de video e recoloca-la , mas como sou uma mula n consegui colocar o bendito prego pra prender a placa de video,o prego então caiu na placa-mãe e eu com as mãos nuas fui pega-lo e mas por algum motivo ele n queria vir e toquei várias vezes na placa-mãe por acidente. Dai então resolvi ligar sem a placa de vídeo retirei o prego de cima da placa-mãe, mas quando fui ligar o PC n beepou nem deu vídeo só os cooler e os leds funcionam,já comprei uma nova fonte e nada. O que pode ter acontecido?por favor agradeço.

 

placa-mãe gigabity b75m d3h

Processador i5 2310

4Gb de RAM ddr3

GPU gtx 550ti

Fonte Corsair cx500w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente limpar os contatos das memórias com uma borracha, e tenta ligar sem a VGA, a placa-mãe tem vídeo onboard né?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rodrigo J Polette ja fiz isto ate tentei usar lubrificante de juntas e nada. E sim ela tem onboard e tentei também ligar sem a placa e nada,o que pode ser?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, tenta ligar sem memória e sem placa de vídeo, ela deve dar beep.

Se ela não fizer isso, muito provavelmente a placa-mãe é que está com defeito, pois processador, se não fizer OC e não derrubar no chão, não dá problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mesmo sem a memoria e sem a gpu ela n da beep, então deve ser a placa-mãe certo ? O processador sera que ele ta de boa ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×