Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lorenzo L

fonte nova nao da imagem

Recommended Posts

aí galera to com problema ao colocar fonte nova de 600w real pc liga mas nao da imagem ao monitor e quando coloco fonte antiga de 220w ela pega normal me ajudem pfv .
ja reconectei cabos uns 10 vezes e nada limpei a placa-mãe e a memoria e nada de da imagem mas quando coloco fonte antiga ela pega normal .:mellow:

 

Editado por NascarBR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a marca das 2 fontes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lorenzo L Informe a configuração completa do seu micro, incluindo marca e modelo da fonte, para que possamos te ajudar;

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @FFmarini

    agora, FFmarini disse:

    @Lorenzo L Informe a configuração completa do seu micro, incluindo marca e modelo da fonte, para que possamos te ajudar;

    meu pc rodava com uma fonte de 220w que nao sei informar a marca ai  comprei uma de 600w real da  mymax pra colocar a placa de video mas fui testa a fonte nova e nao arbrir imagem .

    adicionado 6 minutos depois
    agora, MarceloSouzaB1 disse:

    Qual a marca das 2 fontes?

    a nova 600w real é da mymax e  a outra 220w nao sei informar ..

    Editado por Lorenzo L

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Lorenzo L Não existe essa de "fonte real",  exitem fontes de boa qualidade e de baixa qualidade, que é o caso dessa Mymax, como falei acima, precisamos das configurações completas do seu micro para podermos te ajudar, falar que a placa-mãe é DDR3 não resolve.
     

    adicionado 1 minuto depois
    8 minutos atrás, Lorenzo L disse:

    comprei uma de 600w real da  mymax pra colocar a placa de video mas fui testa a fonte nova e nao arbrir imagem .

    Não deve de estar rodando porque essa fonte não entrega nem perto do que promete!
    Qual é o modelo da sua placa de vídeo?
    Usa estabilizador?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pois é, algumas dizem ser 600w e já entram em colapso nos 180w, pesquisei pela fonte e constatei realmente que é genérica, é barata nem tem PFC ativo, ou essa fonte genérica está ruim, ou não entrega nem a potência requerida do seu sistema direito, considere as 2 alternativas, sugiro a troca. E sim, não caia nessa de ''watts reais'', uma marca de qualidade não usa esses termos, ainda mais porque não existem ''watts irreais'', ou o watt é real, ou não é. Confie apenas em marcas como Corsair, XFX, Seasonic, EVGA, ou cougar pelo menos, pergunte aqui o modelo e te ajudaremos.

     

     

    Editado por MarceloSouzaB1
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • agora, FFmarini disse:

    @Lorenzo L Não existe essa de "fonte real",  exitem fontes de boa qualidade e de baixa qualidade, que é o caso dessa Mymax, como falei acima, precisamos das configurações completas do seu micro para podermos te ajudar, falar que a placa-mãe é DDR3 não resolve.
     

    adicionado 1 minuto depois

    Não deve de estar rodando porque essa fonte não entrega nem perto do que promete!
    Qual é o modelo da sua placa de vídeo?
    Usa estabilizador?

    uso sim miha placa-mãe é a dg41wv ddr3  da intel 

    adicionado 5 minutos depois
    agora, MarceloSouzaB1 disse:

    Pois é, algumas dizem ser 600w e já entram em colapso nos 180w, pesquisei pela fonte e constatei realmente que é genérica, é barata nem tem PFC ativo, ou essa fonte genérica está ruim, ou não entrega nem a potência requerida do seu sistema direito, considere as 2 alternativas, sugiro a troca. E sim, não caia nessa de ''watts reais'', uma marca de qualidade não usa esses termos, ainda mais porque não existem ''watts irreais'', ou o watt é real, ou não é. Confie apenas em marcas como Corsair, XFX, Seasonic, EVGA, ou cougar pelo menos, pergunte aqui o modelo e te ajudaremos.

     

     

    Mutio obgd por ter me ajudado a proxima vez vou pesquisa mas me informe uma placa-mãe ddr3 boa para me compra ja comprei fonte e placa de video vou compra placa-mãe agora mt obgd .

    Editado por Lorenzo L

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Lorenzo L Bom, mesmo não sabendo qual é a sua placa de vídeo, processador e memória, e pelas poucas informações, eu acredito que o problema do seu micro esteja relacionado a fonte e no caso no estabilizador, compre um fonte de boa qualidade conforme as orientações do @MarceloSouzaB1 (PFC ativo, Certificações 80plus) jogue fora esse estabilizador e substitua por um bom filtro de linha  .

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • agora, FFmarini disse:

    @Lorenzo L Bom, mesmo não sabendo qual é a sua placa de vídeo, processador e memória, e pelas poucas informações, eu acredito que o problema do seu micro esteja relacionado a fonte e no caso no estabilizador, compre um fonte de boa qualidade conforme as orientações do @MarceloSouzaB1 (PFC ativo, Certificações 80plus) jogue fora esse estabilizador e substitua por um bom filtro de linha  .

    vou ver o que faço mt obgd por me ajuda nao sabia o que fazer .  

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    38 minutos atrás, Lorenzo L disse:

    vou ver o que faço mt obgd por me ajuda nao sabia o que fazer .  

     

    Você já movimentou a chavinha vermelha dos 110 - 220v dessa nova fonte?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×