Ir ao conteúdo
  • Cadastre-se

FFmarini

Membros Plenos
  • Total de itens

    805
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

273

5 Seguidores

Sobre FFmarini

  • Data de Nascimento 04/04/1986 (33 anos)

Informações gerais

  • Cidade e Estado
    Descalvado/São Paulo
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Core i5 4440
  • Cooler
    Original Intel
  • Placa de vídeo
    Geforce Galax GTX960 4GB EXOC White
  • Placa-mãe
    GA-H81M-Gaming 3
  • Memória
    kingston Hyperx Savage 8GB DDR3 1600mhz
  • HDs
    2TB Western Digital
  • Gabinete
    Cooler Master HAF 912
  • Fonte
    Corsair CX600

Meu Smartphone

  • Marca e modelo
    Iphone SE 64

Meu Console

  • Modelo
    Atari2600, Super Nintendo, Nintendo 64, PS1, PS3, PS4PRO, Xbox 360

Outros

  • Biografia
    Técnico informatica na IpirangaAgro, carinha do computador nas horas vagas, adm
  • Ocupação
    Técnico Informatica
  • Interesses
    Hardware, jogos e tudo relacionado a tecnologia!
  1. Bom, eu li e entendi o que ele fez, primeiro que se ele removeu só via Windows, ao menos era pra entrar na tela BIOs, que no caso ele falou que não está acontecendo, por isso sugeri a opção do reset da BIOs. adicionado 1 minuto depois @Gabriel Costa Ramos Você tentou iniciar o micro apertando a tecla DEL para acessar a BIOs? e para desencargo, verificou se os cabos estão conectados corretamente?
  2. @GusGraf Maravilha, vou testar, se tudo der certo posto o resultado aqui. Obrigado pela dica!
  3. Fala @GusGraf bem e você? Não conhecia esse sistema/serviço, vou pesquisar mais sobre e fazer alguns testes, você sebe me falar qual o nível de dificuldade para configurá-lo?
  4. Olá a todos! Pessoal, estou com um projeto pessoal em que tenho o seguinte cenário; em casa hoje, tenho alguns notebooks antigos (Celerons, i3 primeira geração e pentium) onde cada um consta um sistema/serviço - - Home Assistant - Automação residencial (funcionando) - LibreELEC Kodi - Media Center (funcionando) - Tonido - Servidor Cloud pessoal (em teste) - Servidor NAS para Backup - (em andamento) A minha ideia é reduzir toda essa bagunça (4 notebooks) em algo mai centralizador, então pensei em centralizar tudo em um só hardware (com uma configuração melhor), e aí que peço ajuda, centralizo tudo em um sistema (Ubuntu Server, Fedora Server) e crio uma VM para cada sistema, ou tento por pelo Docker com contêiners (estou começando a estudar a plataforma agora) ou quem souber uma outra alternativa.
  5. @Gabriel Costa Ramos Se não tiver lacre nas tampas, o simples fato de dar um reset na BIOs, acredito eu que não vá afetar a garantia, você ligar o micro e acessar a BIOs?, ou até mesmo o Modo de Segurança?
  6. @Gabriel Costa Ramos Siga os procedimentos que @Daianne Limeira falou acima, algumas placas vem com um Jumper de reset que facilita o processo, mas pela bateria também funciona.
  7. @Gabriel Costa Ramos Por onde você desativou a placa de vídeo? tente dar um reset na BIOs.
  8. @KairanD Certeza que é normal isso? ao menos nunca vi a antena do wifi só um pedaço, geralmente ela vai até as bordas da tela.
  9. @Speed Race Da uma pesquisa em Servidor NAS com Raspberry Pi, tem muita coisa de baixo custo, meu próximo projeto é um servidor NAS e um Cloud Server tipo Google Drive, Dropbox e outros
  10. @Rerthson Macedo Como está configurado a WAN do Roteador 1? tente configurar um IP estático na parte de WAN do Roteador 1, deixar o roteador 1 com DHCP Habilitado (modem tmb), no Roteador 2 DHCP desabilitado. Mas, pra ser sincero, mesmo não sabendo qual é o seu Roteador 1, aqui em casa só resolvi esse problema comprando um roteador melhor, no geral esses roteadores "baratinhos" tende a se perder com o DHCP.
  11. Já peguei vários casos, de modem, roteador e placa de rede danificados por raio, isso quando não queimava a placa-mãe por completo.
  12. @Antoniopcs É aquela né... falar até papagaio fala... o ideal é testar com um fonte decente com um bom filtro de linha
  13. @Rafael B9N Bem provável que o problema seja na fonte, em uma rápida pesquisa aqui no fórum achei isso....
  14. @Antoniopcs Deduzindo pelos 220w, aquele velho problema que todo mundo pergunta qui antes de pesquisar, fonte genérica que não está aguentando a configuração, qual a marca e modelo da mesma?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!