Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Otávio Rocha Meira Junior

Velocidade de transferência USB a 0 bytes/s

Recommended Posts

Galera, recentemente comprei um pc montado no site da pichau, porém estou tendo um problema com o mesmo. Quando conecto um pendrive ou qualquer outro dispositivo similar em uma das portas usb do painel frontal do meu gabinete (Aero 500) e transfiro algum arquivo para este dispositivo, a velocidade de transferência cai até chegar em 0 bytes/s e depois aparece um erro informando que não foi possível encontrar o arquivo que estava sendo copiado. Diante disto, resolvi plugar o pendrive diretamente na placa-mãe do pc, e a velocidade de transferência fica estabilizada, sem cair para 0 bytes/s, não resultando em nenhum erro. Fiz o teste em vários pen drives e todos tiveram a velocidade de transferência reduzida a 0 bytes/s quando conectados ao painel frontal do gabinete, o que não aconteceu ao plugar diretamente na usb da placa-mãe. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ou o problema é referente ao encaixe do plug no painel na placa-mãe ou referente ao cabo. Todas as entradas USBs frontais tem o mesmo problema? a 3.0 também?

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, MarceloSouzaB1 disse:

Ou o problema é referente ao encaixe do plug no painel na placa-mãe ou referente ao cabo. Todas as entradas USBs frontais tem o mesmo problema? a 3.0 também?

O painel frontal do gabinete tem 2 usb 2.0 e 1 usb 3.0, fiz um teste agora pouco e esse problema só ocorre nas usb 2.0. Na usb 3.0 a velocidade fica constante, não cai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verificou o encaixe na placa-mãe? pode estar mal encaixado no painél, essas entradas frontais sempre dão problemas cedo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×