Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Saulo777

Tela azul ao instalar nova memoria ram

Recommended Posts

eae glr, comprei uma memoria ram markvision 4gb ddr3 1333hz, ela encaixou certinho no slot da minha placa-mãe ipm-gs (ipm-h55 que tem 4 slots para ram), eu ja tinha uma de 2gb ddr3 1333hz(ficaria 6gb ao todo) mas quando encaixei e liguei o pc com as duas placas, o pc travou inicialmente, depois deu um loop infinito na inicialização ( mostrando a marca do pc e depois reiniciando) https://imageshack.com/a/img923/8316/5Iynpq.jpg

na segunda tentativa tentei por somente o pente novo que comprei, então ele deu essa tela azul https://imageshack.com/a/img922/8893/Cskuw3.jpg

somente com meu pente de 2gb antigo ele funcionou normalmente. pela tela azul me veio a a cabeça que nao atualizo a um tempo meu windows 7 ultimate 64bits, e tambem sua chave de ativação nunca foi ativada, esse pode ser considerado o causador do problema ou há incompatibilidade com a placa-mãe? 

 

aqui esta algumas informações da minha mainboard, informa que tem capacidade maxima de ate 16gb de ram q5oTA1.png

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, Saulo777 disse:

eae glr, comprei uma memoria ram markvision 4gb ddr3 1333hz, ela encaixou certinho no slot da minha placa-mãe ipm-gs (ipm-h55 que tem 4 slots para ram), eu ja tinha uma de 2gb ddr3 1333hz(ficaria 6gb ao todo) mas quando encaixei e liguei o pc com as duas placas, o pc travou inicialmente, depois deu um loop infinito na inicialização ( mostrando a marca do pc e depois reiniciando) https://imageshack.com/a/img923/8316/5Iynpq.jpg

na segunda tentativa tentei por somente o pente novo que comprei, então ele deu essa tela azul https://imageshack.com/a/img922/8893/Cskuw3.jpg

somente com meu pente de 2gb antigo ele funcionou normalmente. pela tela azul me veio a a cabeça que nao atualizo a um tempo meu windows 7 ultimate 64bits, e tambem sua chave de ativação nunca foi ativada, esse pode ser considerado o causador do problema ou há incompatibilidade com a placa-mãe? 

 

aqui esta algumas informações da minha mainboard, informa que tem capacidade maxima de ate 16gb de ram q5oTA1.png

 

 

Algumas memórias simplesmente não funciona em certas placas motivo : so Deus sabe 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Saulo777 Logo que iniciei a leitura notei um erro clássico em seu Projeto, usando memória de capacidade diferente. O uso de componentes para acumular a mesma função, deve ser igual ou ao menos com a mesma capacidade ou frequência, porém isto é uma boa prática e não uma norma. Outra questão é que você já resolveu o problema por si só, só não cre que sua Memória nova esteja defeituosa. Alguns fabricantes não possuem garantia de funcionamento de seus produtos e vai ao Mercado de maneira irregular muita das vezes sendo vendido como OEM. Prefira memória de marcas reconhecidas e use sempre similares se possível de mesmo fabricante, procure a loja e substitua adquirida. 

 

Espero ter ajudada, até breve.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafabboy90 pow cara só achei estranho porq, ela é do mesmo modelo e mesma frequencia, achei q iria funcionar lisinho, vou procurar uma de melhor qualidade 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×