Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
erickfig

Overclock Ram Corsair Led 3200mhz

Recommended Posts

Bom dia,

 

Minha placa-mãe é uma asus x370 pro, meu kit de memorias é um corsair led 3200mhz cl16, e o processador um 1800x...

 

Minha Mobo reconheceu  2133mhz, ativando o XMP já tem o perfil de 3200, acontece que o PC não ligou e restaurou os 2133... É possível chegar as 3200mhz? tenho que mudar alguma coisa na latência das memórias?

 

Sei que tem vários tópicos referentes, mas não achei algo que tirasse minha dúvida até agora, só alguns vídeos no youtube...

 

Sem título.png

adicionado 39 minutos depois

Me certifiquei de comprar memórias com chip b-ie...

 

Sem título.png

adicionado 49 minutos depois

@Phoenyx Brother percebi em outro tópico que você tem um kit parecido com o meu kkkk, da um salve ae

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui chegar aos sonhados 3200mhz kkkk, alterei a tensão para 1,375 ligou o pc mas não iniciou o Windows, após alterei a vontagem para 1,40 aliado as configurações de latência que o amigo @Phoenyx deixou em outro tópico, e consegui os 3200mhz...

 

Pelo o que estou vendo, o sistema se manteve constante... Qualquer atualização dou um up aqui...

Sem título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×