Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Antary

pc desligando sozinho, possível curto no 12v

Recommended Posts

Olá, vim aqui pedir uma ajuda, pois meu pc está desligando sozinho e eu tenho uma leve impressão que seja a placa-mãe.

 

Eu já tenho o mesmo pc a 8 anos, nunca precisei trocar o processador ou a placa-mãe, mas já faz 2 meses que estou com esse problema.

meu pc ele liga e desliga sozinho, tem vezes que ele entra na tela "Iniciando Windows" e já desliga, mas algumas vezes ele liga e fica uns 30 minutos a 1 hora no máximo.

Eu já troquei Fonte (Coloquei uma fonte melhor e HD (Eu tinha um 500Gb e coloquei 1TB) e nada adiantou.

Eu fiz recentemente um teste na placa-mãe, eu tirei tudo que estava conectada a ela e deixei somente a placa-mãe e a fonte com cabo 24p e o 4p 12v, liguei com chave de fenda e ela ligou normalmente, mas depois de uns 5 minutos ela desligou,

depois disso eu tirei o cabo 12v 4p e liguei novamente com a chave de fenda, mas dessa vez a placa-mãe não desligou e ficou ligada por um bom tempo até eu mesmo desligar.

Depois desse teste na placa-mãe, eu coloquei tudo no pc devolta e liguei novamente. Tudo ligou normalmente, mas depois de 20 minutos o computador desligou, depois de desligar eu tirei o cabo 12v 4p e liguei de novo e o computador ficou ligado, mas com o botão power estático no VERMELHO e sem vídeo no monitor.

 

O que pode ser? Será que é a placa-mãe que está com algum defeito no conector 12v?

Eu vim aqui pedir uma ajuda antes de eu leva-lo a um técnico para ele testar e trocar a peça que está com defeito.

 

Informações do Computador:

 

Processador: AMD Athlon x2 64 3.20Ghz

placa-mãe: Gigabyte GA-M68MT-S2P

Memória ram: 1 pente 4gb ddr3

Placa de vídeo: XFX Radeon R7 240 4gb ddr3

Fonte: ATX 500W 250V 50Hz

HD: 1TB Seagate

Editado por Antary
Pequena modificação nas informações do pc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fonte ATX 500 W seria o mesmo que falar automóvel sedan. Não define nem identifica coisa nenhuma. ATX é o padrão da fonte. 100% das fontes para PC são padrão ATX. Não dá para dizer nada com essa definição dai, não é marca, não é modelo, nada diz...

 

Tire uma foto da etiqueta da fonte ou procure na Internet essa foto... Poste a referência

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, faller disse:

Fonte ATX 500 W seria o mesmo que falar automóvel sedan. Não define nem identifica coisa nenhuma. ATX é o padrão da fonte. 100% das fontes para PC são padrão ATX. Não dá para dizer nada com essa definição dai, não é marca, não é modelo, nada diz...

 

Tire uma foto da etiqueta da fonte ou procure na Internet essa foto... Poste a referência

 

Mas como eu disse, eu já troquei por uma fonte melhor do que a minha antiga.

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 horas atrás, Antary disse:

 

Mas como eu disse, eu já troquei por uma fonte melhor do que a minha antiga.

Se trocaste por uma fonte melhor, que não se sabe o nome nem marca nem modelo, só se sabe, segundo tua declaração, ser melhor... Então não tens problemas de fonte. Sabias que existe uma infinidade de fontes ditas ou pensadas melhores que as péssimas, são as ruins, as sofríveis, as porcarias ao cubo, as terríveis, depois vem as medíocres, as megdas puras, as terríveis, as temerosas, sem falar nas medonhas.. Tem mais fonte desse tipo que fontes boas no mercado..

 

Mas todas tem nome, marca , modelo, que enquanto não se falar delas com certeza de quem estamos falando, a única coisa que delas se sabe é que, segundo tua declaração, são melhores que a antiga..

Desse modo, embora o problema que estás enfrentando seja típico de fonte prá lá de vagabunda, ao que parece, pode ser típico dessa fonte melhor.. Se temos de manter os dados da fonte em sigilo sugiro que faça uma mentalização de que nada existe de errado ai na sua config, afinal fontes melhores não apresentam problemas..

Editado por faller

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×