Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gustavo0104

pc trava quando abro o google chrome !!

Recommended Posts

Alguém me ajuda pelo amor de deus ! Toda vez que vou abrir o Google chrome aqui trava completamente tudo,

 

MEU COMPUTADOR : Windows 7 home basic 64 bits i5 4gb de memoria

 

OBS 1 : Isso acontece com o Google chrome e com o Opera mas não acontece com o Internet explore no qual estou fazendo esse tópico por ele

 

OBS 2: Eu passei algumas ferramentas aqui pra ver se acha algo ZHPCleaner , Adw , Junkware  e tal so que eu não sei olhar Logs mas se alguém tiver o interesse de olhar eu mando todos .

 

OBS 3:  Passei o kaspesky remove tool aqui e esse foi o resultado

 

Kaspesky.png

Editado por Gustavo0104

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já desinstalou e instalou novamente?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
8 horas atrás, Henrique Ariel AG disse:

Já desinstalou e instalou novamente?

Ja mano mais não é esse o problema, se fosse so no navegador ok mais todo navegador com a mesma base do google chrome acontece isso, opera , Baidu browser ... os testes que consegui acessar aqui foi com o navegador Safari e o Internet explorer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta instalar o canary, é uma versão bem mais nova, pode ser algum problema com os recursos da versão atual.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha o tópico meu ou do outro menino aqui no forum é so você olhar os títulos o meu e o dele são recentes, talvez seu problema é igual o nosso, mas mano enquanto eu tava pesquisando pra arrumar o meu caso eu vi que muita gente tava tendo problema igual o seu com o Flash player so que nas soluções ele desativavam pelo chrome://plugins so que não tem isso na versão nova ai não sei como desativa mas pesquisa ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×