Ir ao conteúdo
  • Cadastre-se
Ismael Lopes

PC Demorando muito pra iniciar após queda de energia

Recommended Posts

Pessoal, por favor to precisando muito da ajuda de vocês, antes meu pc ja tinha dado esse problema uma vez, mas por algum motivo ele tinha voltado a funcionar normal, porém ontem teve uma queda de energia e agora ele voltou com o problema.

 

O problema é o seguinte : Tem vezes que eu ligo ele, e ele inicia rápido e normal, mas ele não detecta rede de internet nenhuma; logo depois de reiniciar ele, ele demora uns 408~411 segundos pra ir pra tela de usuários do windows e só após esse tempo todo e depois de eu reiniciar que ele funciona e detecta a rede. O que eu posso fazer pra tentar resolver isso? Fuçei e fuçei na internet mas não achei nada sobre... 

ps : Eu uso o Windows 10.

20180103_011831.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeira coisa é tirar esse "wise bootup booster"segunda eu recomendaria rodar um teste de disco do windows mesmo, assim verifica se os problemas podem ser no disco.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual seu kit?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×