Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
SMOKOKA

Não há conexão com a internet

Recommended Posts

Na maioria das vezes quando ligo o computador e entro no Chrome ou em outros navegadores aparece Não há conexão com a internet.

 

 

Já tentei várias soluções,mas sempre acaba voltando esse problema,me ajudem,já não estou aguentando mais esse problema.

20180111_102600.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

você precisa detalhar mais o seu problema. Em ocasiões isto ocorre ? O que você faz para resolver ? Outras máquinas de sua rede apresentado o mesmo problema ? Que tipo de conexão você tem ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

- isso acontece quase sempre. 

- Para resolver: eu pesquiso no iniciar "Configurar o servidor proxy" depois clico em "configurações lan" e depois demarco a caixinha na parte de baixo da janela". Mas acaba voltando na prox vez que ligo

- É só o pc que esta dando problema,meu notebook e celular estão funcionando normalmente

- uso conexao a cabo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual versão do Windows?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, AndreyCorrea07 disse:

- isso acontece quase sempre. 

- Para resolver: eu pesquiso no iniciar "Configurar o servidor proxy" depois clico em "configurações lan" e depois demarco a caixinha na parte de baixo da janela". Mas acaba voltando na prox vez que ligo

- É só o pc que esta dando problema,meu notebook e celular estão funcionando normalmente

- uso conexao a cabo 

Se está ocorrendo o problema somente no windows, provavelmente você tenha que atualizar o drive de lan para funcionar corretamente.

Ou pode estar havendo um conflito por configuração ou pode ser até um virus/malware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, tente o seguinte:

 

Aperte Tecla Windows+R.

Digite inetcpl.cpl na janela Executar.

Clique em OK.

Clique na aba Conexões.

Selecione Nunca discar uma conexão (se houver).

Clique em Configurações de LAN.

Desmarque Usar um servidor proxy para sua LAN.
Se a opção Detectar automaticamente as configurações estiver desativada, ative-a. Se esta já estiver ativada, desative.

Clique em OK.

Teste a conexão com internet.

 

Se depois disto, voltar a dar problema, eu recomendo você passar um scan na sua máquina. Estas opções podem estar sendo alterados por algum vírus.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×