Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Shaldom

Após iniciar, recebo uma tela azul.

Recommended Posts

 Desliguei meu computador uma noite, depois no outro dia liguei, foi pra tela da inicialização do Windows (carregando). Depois que carrega recebo uma tela azul e reinicia. 

 Na segunda vez vai pro reparo do Windows que sugere pra reiniciar porém não adianta nada. Continua a tela azul após a inicialização. 

 

 Tem como arrumar esse problema? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Shaldom Olá, seja bem vindo ao Fórum do Clube do Hardware.

Saberia nos dizer as configurações do Computador, você utiliza estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Sistema operacional: Windows 8.1 64-bit

Memória RAM: 2x4 GB Corsair

Processador: AMD FX-6130

Placa de vídeo: Geforce GTX 650

Placa-mãe: Gigabyte 78LMT-S2

 

Não uso estabilizador. 

Editado por Shaldom

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Shaldom Certo, qual fonte? E recentemente aconteceu alguma queda de energia?

Já tentou usar o ChckDSK da imagem do windows para verificar a integridade da imagem do sistema operacional.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

@President of United States É uma fonte de 400W da CoolerMaster. Isso ocorreu depois do dia em que eu fui desligar o computador. Eu desliguei ele normal, só que as vezes ele dá um bug que quando aperta pra desligar ele "desliga" e volta pra tela de login como se tivesse acabado de iniciar. Isso já acontecia algumas vezes, e nesses casos eu desligava o computador segurando o botão de Power. Que foi o que eu fiz dessa vez. Porém no dia seguinte quando eu fui ligar o computador, ficou assim.

 

Tentei usar o ChkDsk e não deu em nada, tentei as formas de reparo do Windows e também não. Não consigo nem sequer iniciar em modo de segurança.

Editado por Shaldom

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, boa noite, tente formatar a maquina, se poder mande na assistência técnica, ele formatam e você não perde nada que tem no pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Shaldom A entendi, este deve ser o problema então acredito que só formatando mesmo, pois você estava desligando de uma forma "forçada" segurando o botão Power ele desliga o computador enquanto o windows ainda está sendo operado(usado), isso pode causar danos à imagem do sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×