Ir ao conteúdo
  • Cadastre-se
Bruno Santoro

Computador não liga e piscando

Recommended Posts

Até ontem estava normal, hj liguei e não dá imagem, todas as luzes do teclado fica piscando, as luzes do gabinete fica piscando, tirei todas as peças, limpei instalei de novo e continua a mesma coisa, o curioso eh, que liguei o pc sem o processador, e esse problema de piscar parou,  só que o PC continua sem dar imagem e não bipa.

 

Coloquei outro processador e não gravei o soquete (baixar a gaveta pra apertar e travar) e ele liga, só que quando eu travo o soquete do processador ele volta com o problema isso com os 2 processadores.

 

Specs:

placa-mãe Ag31AP

4gb ram

Core 2 duo e5500

Placa de vídeo GTX 750Ti

Fonte Corsair 430w Bronze plus

 

Gravei o ocorrido

 

Como na imagem anexada,o soquete não está travado, e se ligar assim, ele não fica piscando, só que não bipa Enem da imagem

IMG_20180122_130622656.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×