Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Natan Fernando Riccato

Computador dá tela azul ou reinicia antes de iniciar o windows

Recommended Posts

Boa noite pessoal

Eu tenho uma máquina antiga aqui:

Pmg41d3, placa-mãe

E5700

GT 730(nova)

4gb DDR3 de RAM

resolvi realizar um upgrade no processador, comprei o Q9400. Chegou hoje, instalei tudo direitinho e quando fui iniciar o computador, apareceu uma tela cheia de rabiscos. Desliguei e liguei novamente, a BIOS iniciou, o windows termina de iniciar e quando ele deveria ir para a próxima tela, ou dá tela azul ou ele reinicia de novo. Coloquei o processador antigo e voltou a funcionar normalmente.O que pode estar causando isso? Sendo que a placa-mãe suporta o processador. Alguns dizem que pode ser superaquecimento, outros que é preciso formatar e outros que precisa atualizar a BIOS, só que essa placa-mãe é antiga e atualizar BIOS dela é meio complicado. Alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×