Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Francielle Dillem

Problema com os monitores

Recommended Posts

Boa tarde,

Estou com um problema, tenho um monitor de 23, e comprei um hoje de 19, tenho uma placa de vídeo GTX 1050 2GB com as entradas: HDMI / DVI-D. Comprei o o segundo monitor para está usando ao lado do meu principal, porém to com um problema, sempre que coloco o segundo monitor, o principal fica sem sinal. Coloquei um adaptador de VGA > DVI e sempre que conecto isso no PC, o primeiro monitor fica sem sinal.

 

Não sei mas oquê fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, RobertoGB disse:

Tenho pouco experiência com multiplos monitores, mas você ja tentou isso aqui?
http://nvidia.custhelp.com/app/answers/detail/a_id/3148/~/how-to-set-up-multiple-monitors

 Então, não consigo fazer isso, pois sempre que conecto os dois monitores na placa de vídeo,o que estava dando vídeo, para e fica sem sinal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo o que andei lendo tem a ver com o fato do conversor não converter o sinal digital para analógico. Aparentemente você precisaria de um conversor ativo, ao invés de passivo. Vou acompanhar o tópico para saber se alguém mais entendido aparece, fiquei curioso também.

 

edit: @Lucas685 Talvez você queira acompanhar esse tópico se um dos monitores que você pretende usar tenha (apenas) entrada VGA.

Editado por RobertoGB
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui resolver o problema trocando de adaptador. 

Porém surgiu um novo problema, que no caso, o brilho do monitor (o segundo) está muito forte, já tentei de tudo e não consigo baixar o brilho..

 

Modelo: S19E310 / SE310

Marca: Samsung
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado por me marcar no tópico  @RobertoGB, mas os dois monitores tem entrada hdmi e dvi também, então acho que não vou ter problema com isso. Quando a placa chegar, qualquer dúvida eu posto aqui. Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×