Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Fagundes Oliveira

Áudio não funciona de nenhum jeito! Netbook Asus T100ta com windows 10 32 bits

Recommended Posts

Áudio não funciona de jeito algum, instalei os drivers do site da asus para o windows 10 32 bits, no gerenciador de dispositivo consta que todos os drivers estão instalados corretamente, porém o áudio não sai. Ja tentei ir na solução de problemas de áudio do próprio windows, ja tentei atualizar o driver para a versão mais recente, tentei reiniciar o dispositivo de áudio, tentei ir em propriedades do alto falante para desativar melhorias porém a aba de melhorias não aparece, não consegui alterar o formato padrão de amostragem de bits na aba avançado pois a opção esta bloqueada. Esse netbook veio com windows 8.1 instalado e o som funcionava perfeitamente o problema começou quando instalei o windows 10. Também conectei um fone para ver se o áudio pelo menos no fone funciona e não obtive sucesso. Percebi que quando vou aumentar ou diminuir o volume no ícone do alto falante no canto inferior direito ele da um leg de aproximadamente 2 segundos sendo que o netbook não esta lento, isso provavelmente mostra uma incompatibilidade do dispositivo de áudio com o windows. Estou a duas semanas tentando resolver esse problema e não sei mais o que fazer, já vi tutoriais com problemas parecidos, mas nenhum resolveu o meu problema. desde já obrigado! Netbook Asus T100ta Windows 10 32 Bits

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Daniel! É exatamente esse, baixei todos os drivers pelos site da asus e da realtek e não deu certo. Ja estou quase desistindo e voltando para o windows 8.1,o único driver que eu não atualizei foi o da bios. Obrigado! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×