Ir ao conteúdo
  • Cadastre-se
Cristophercsp

BIOS não identifica HD quando liga o PC, somente dando reset

Recommended Posts

Olá. Estou com um problema recente no HD, ele está funcionando normalmente, porém a alguns dias quando liguei a maquina foi direto pra tela da BIOS e ele não apareceu, tava como se não estivesse instalado, conforme as imagens abaixo. Porém quando dou reset ele aparece e inicia normalmente. Só ocorre quando o pc é ligado. Alguém tem alguma ideia do que pode estar ocorrendo? Pode o HD estar começando a apresentar defeito? Ele é novo tem 2 anos de uso.

20180311_115759.thumb.jpg.d00ba8ead0b2c092c2bd5f0869754011.jpg

20180311_115914.thumb.jpg.42bf017fb0523a5c2951f09b8aab8d26.jpg20180311_115806.thumb.jpg.933aa54d478b724dd0dea27e70c1c626.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro verifique as coisas mais básicas

Verifique o cabo ou até troque o cabo.

Troque de porta SATA.

Rode um chkdsk /f /r c:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×