Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
William Lopes Soares

Pc liga e logo desliga,faz ruído chato e tudo mais.

Recommended Posts

Oi pessoal, to com um problema.Comprei uma placa de vídeo no mercado livre e uma fonte também,chegou tudo direitinho,momtei tudo certo, ai quando fui ligar a fonte começou a fazer barulho tipo de um apito só que não fino grosso.O Led frontal ligava e desligava e o coler dava uma giradinha, nao dava vídeo na placa de vídeo tudo tava funcionando só que toda hora reiniciando.Achei que era a fonte mais so que peguei dois clipes e coloquei um no fio verde e no preto fucionou de boa,começei a desconfiar da placa-mãe.Peguei outra fonte pra testar e foi tudo de boa.Depois foi a memoria so que limpei ela com borracha e foi de boa.O que será???tô a 5 horas tentando resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

testa essa placa de video em outro pc e se posivel limpa ela com algo issopropilic. e bem provavel que ela seja o problema pox exemplo a duas semanas eu comprei uma geforce 9800 gt e ja tinha testado minha fonte com uma placa de video antes e fonte dava conta mas quando eu botei a 9800 o pc ligava girava o cooler e tudo ate o da placa mas nao dava video resultado a 9800 tava com defeito

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha é o seguinte tenta liga o PC sem a Placa de Video, se o PC ligar normalmente, o óbvio é que a sua placa de video veio com defeito.Vá até aonde você comprou a placa, e peça pra eles testarem ela, se for isso solicite outra pela garantia.

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 minutos atrás, Sydney17 disse:

Olha é o seguinte tenta liga o PC sem a Placa de Video, se o PC ligar normalmente, o óbvio é que a sua placa de video veio com defeito.Vá até aonde você comprou a placa, e peça pra eles testarem ela, se for isso solicite outra pela garantia.

 

adicionado 1 minuto depois

Acho que vou ter que trocar a fonte e a placa de video,pois a fonte não pega no computador mesmo sem a placa de vídeo e placa de vídeo não da sinal.difícil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você mexeu no cooler?? pode ta meio solto, certifique que ele esteja bem preso, e depois tente trocar a memoria RAM de slot.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×