Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
vluan

Uso do disco 100%

Recommended Posts

Bom, tenho 2 hd's aqui, um de 160gb samsung que comprei faz uns 3-4 anos, ele começou dar uso de disco 100%, tem tempo já,

ai hoje mesmo consegui uma grana e comprei um da WesterDigital ele está NOVO e ainda comprei no OLX no HD Sentinel diz que só tem "5 dias de uso"

instalei todos os programas e tal mas nesse novo hd ainda continuas as vezes dando os 100%, principalmente quando inicio.

O que posso fazer? Segue os prints:

https://prnt.sc/iqd75c

https://prnt.sc/iqd71i

 

Geralmente também fica 100 quando eu abro algum programa

 

Config:

i5-3470

6gb ram

gtx 960 2gb turbo

fonte 500w bluecase (lixo, bomba)

hd 500gb western digital caviar blue


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você colocar o seu título do tópico na caixa de pesquisa vai encontrar dezenas de tópicos com o mesmo problema e várias soluções conforme a máquina do usuário.

Mas o campeão e maior suspeito é o Windows Update.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×