Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pedrohenryp

Computador liga e já desliga

Recommended Posts

Nos últimos dias, o meu computador começou a reiniciar sozinho enquanto eu estava mexendo nele. Como foi na parte da manhã, eu achei que fosse algum pique de energia e não dei bola, porém aconteceu umas 3 vezes e eu percebi que não era queda de energia. Porém da última vez que isso ocorreu não deu tela mais. Resumindo, eu ligo o computador agora, ele fica ligado por uns 15 segundos (sem dar imagem) e depois desliga; após uns 5 segundos ele liga novamente, fica os 15 segundos e desliga, e isso torna-se um ciclo contínuo e sem fim.

Obs 1: O Cooler roda normalmente, a fonte funciona (pelo menos o Cooler dela gira), tudo parece estar normal.

Obs 2: Eu já limpei os slots e as memórias com borracha, testei o computador sem a bateria, com o HD desconectado... E também me disseram que o botão power poderia estar pressionado ou com algum defeito, no entanto eu troquei de lugar com o botão de Reset e o problema continua...

Alguém tem alguma solução do que seria ? Qualquer ajuda é bem vinda, muito obrigado!

 

Processador Core i3 2130 3.40GHz

Memória RAM 6GB

Placa de vídeo Intel HD Graphics

Fonte ATX 250W

Placa-mãe ECS Digiboard H61H2-M17

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já que falas de algo relacionado a energia, pode ser a fonte. Troque/teste-a.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×