Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Max Belfort

roteador wr740n segura mais de 20 megas de internet

Recommended Posts

Olá,

 

tenho aqui uma conexão de 20 megas fibra óptica e estou usando esse roteador Modelo No. TL-WR740N E

quase sempre a conexão cai,mais não é conexão wi fi e sim apaga o sinal de internet do roteador

o resto fica tudo ligado normal,na operadora já fizeram os testes e não problema com eles.

Será que o roteador não está dando conta do recado e fica sobrecarregado e cai o sinal?

Agradeço a cooperação!

 

 

 

 

TL-WR740N-03.jpg

Editado por Max Belfort

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ninguém faz ideia?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Detalhe como foi feita a configuração do roteador? Quando ocorre o problema, se você se conectar diretamente a ONT, você tem conexão normalmente?

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia ciro-mota! Amigo quando a luz de internet apaga as luzes da onu de fibra 

continuam acessas e funcionando,eu realmente nunca vi isso,mais já li que tem 

um cálculo que mostra quanto seu roteador suporta,pelo que me lembro você

pega o valor de referência no caso 150mbps e dividi por 8 e assim por diante

Mais nunca vi desligar por isso.Agradeço 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Ok, mas você não respondeu minhas perguntas.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim amigo conecta normal e tem mais quem configurou foi o técnico da empresa

E já estou a dois dias usando um de 300mbps e não cai o sinal de jeito nenhum

A minha esposa me lembrou que quando eram dez megas não cai o sinal de forma 

alguma,sera mesmo que o roteador não segura os vinte megas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser o roteador, mas não pelo aumento da velocidade de conexão e sim por um problema físico próprio ou configuração incorreta.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então o aumento de velocidade não faz isso acontece não é?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×